Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Motorprobleme
t19u
Geschrieben am: 24.07.2008, 17:19
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 61
Mitgliedsnummer.: 903
Mitglied seit: 31.10.2007



Ich habe einen Traktor mit AWO-Motor. Wenn der anspringt läuft er im Stand super. Aber nur ein-drei Minuten dann geht er aus und springt die nächsten 24 Sth nicht mehr an. Was kann das sein? Ich verstehe das nicht. MfG.


--------------------
MfG, Heiko.
PME-Mail
Top
t19u
Geschrieben am: 25.07.2008, 17:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 61
Mitgliedsnummer.: 903
Mitglied seit: 31.10.2007



So, mal genauer.
Der Vergaser läuft voll. Der Motor springt an und läuft so lange, bis der Vergaser leer ist. Aber der Sprit läuft bis zum Vergaser Top. Und wenn der Motor an ist, läuft er nicht mehr in den Vergaser nach. Ich verstehe das einfach nicht, warum.


--------------------
MfG, Heiko.
PME-Mail
Top
ddrschrauber
Geschrieben am: 25.07.2008, 17:44
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Das Schwimmernadelventil klemmt, würde ich sagen. Nehm mal irgendwas und klopfe, während der Motor läuft, auf die Schwimmerkammer.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
t19u
Geschrieben am: 26.07.2008, 15:14
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 61
Mitgliedsnummer.: 903
Mitglied seit: 31.10.2007



So. Nun läuft das Teil zwar wieder, aber nur ca. 10 min und dann geht das Teil wieder aus und springt wieder ewig nicht an. Werde bald den Schrott zu Geld machen. Keinen Bock mehr.


--------------------
MfG, Heiko.
PME-Mail
Top
ddrschrauber
Geschrieben am: 26.07.2008, 17:59
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Was willst du für den Motor haben? _clap_1.gif

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
t19u
Geschrieben am: 26.07.2008, 18:42
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 61
Mitgliedsnummer.: 903
Mitglied seit: 31.10.2007



Noch bleibt er am leben. Es war Dreck an der Zündkerze. Werde morgen mal den Tank entleeren. Mit den Motor kannst du nix anfangen. Da ist an der Welle, wo die Spule von der Lima drauf kommt, eine Verlängerung angeschweißt, um den Lüfter anzutreiben.
MfG.


--------------------
MfG, Heiko.
PME-Mail
Top
ddrschrauber
Geschrieben am: 26.07.2008, 19:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Naja, besser ist auch der läuft und hilft dir beim Arbeiten. Kannst du mal ein Foto machen, ich habe zwar eine gute Fantasie, aber so richtig kann ich mir den Traktor mit AWO-Motor nicht vorstellen.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
t19u
Geschrieben am: 26.07.2008, 19:42
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 61
Mitgliedsnummer.: 903
Mitglied seit: 31.10.2007



Ist ja auch kein richtiger Traktor, sondern ein Einachser.

Angefügtes Bild
Angefügtes Bild


--------------------
MfG, Heiko.
PME-Mail
Top
t19u
Geschrieben am: 05.08.2008, 18:55
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 61
Mitgliedsnummer.: 903
Mitglied seit: 31.10.2007



Ich habe nun alles sauber gemacht. Drehe ich den Benzinhahn auf, läuft der Vergaser voll. Mache ich den Motor an, läuft dieser, bis der Vergaser leer ist. Warum füllt der sich nicht wieder. Drehe hier langsam durch.

PS: Gibt es eine Betriebsanleitung als PDF im Netz?

Vielen Dank.


--------------------
MfG, Heiko.
PME-Mail
Top
Stefan
Geschrieben am: 05.08.2008, 18:58
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1152
Mitgliedsnummer.: 702
Mitglied seit: 16.07.2007



Hat das Ding nen Tankdeckel mit Entlüftungsbohrung?
Haste wirklich mal das Schwimmernadelventil überprüft?
PM
Top
Star73
Geschrieben am: 05.08.2008, 19:05
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7375
Mitgliedsnummer.: 843
Mitglied seit: 29.09.2007



Zitat
Naja, besser ist auch der läuft und hilft dir beim Arbeiten. Kannst du mal ein Foto machen, ich habe zwar eine gute Fantasie, aber so richtig kann ich mir den Traktor mit AWO-Motor nicht vorstellen.

Der Tim

Mit Eigenbautraktoren jeglicher Art kann ich dienen cool.gif laugh.gif (AWO, EMW, Trabant, Junkers, Cunewalde 1H65, usw. ....)
Der auf dem Bild klingt besonders gut, weil der "Auspuff" ein ca. 30 cm langes Wasserrohr ist, mehr nicht. thumbsup.gif Der Kickstarter allerdings ist lebensgefährlich dry.gif ....


mfG Christoph

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
t19u
Geschrieben am: 05.08.2008, 19:49
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 61
Mitgliedsnummer.: 903
Mitglied seit: 31.10.2007



Mein Kickstarter ist auch nicht ohne. Das Schwimmerventil geht aber doch, wenn der Motor aus ist.


--------------------
MfG, Heiko.
PME-Mail
Top
Hille
Geschrieben am: 05.08.2008, 21:50
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Schraub mal den Deckel von der Schwimmerkammer ab und starte denn mal den Motor.


--------------------
PME-MailWebseiteICQ
Top
t19u
Geschrieben am: 09.08.2008, 12:14
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 61
Mitgliedsnummer.: 903
Mitglied seit: 31.10.2007



So, nun läuft der Motor. Nur ein kleines Problem habe ich noch. Es sind oft Poppel in der Zündkerze. Tank, Spit und Vergaser sind aber nun schon sauber. Können das auch alte Restbestände im Motor sein, die sich nun wieder langsam auflösen? Weil der Motor bestimmt schon einige Jahre gestanden hatte.


--------------------
MfG, Heiko.
PME-Mail
Top
Hille
Geschrieben am: 09.08.2008, 21:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Hast neues Öl eingefüllt? Wenn ja, hoff ich doch unlegiertes.


--------------------
PME-MailWebseiteICQ
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter