Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Alle Glühbirnen brennen durch, Brauche Hilfe bei Beleuchtungsproblem
Joker#79
Geschrieben am: 29.07.2008, 19:55
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 1
Mitgliedsnummer.: 1391
Mitglied seit: 18.07.2008



Hi an alle Schwalbe liebhaber!!!

Bin neu hier im Forum und hab folgendes Problem,

hab eine Schwalbe bei der die komplette Beleuchtung nicht funktioniert.
hab mal 12V Glühlampen eingebaut und wenn ich gas gebe fliegen mir die sofort durch.

Woran kann das liegen und wie kann ich das Prüfen?

Vielen dank schonmal im vorraus!!!!!!!!! thumbsup.gif
PME-Mail
Top
joker317
Geschrieben am: 29.07.2008, 20:31
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5880
Mitgliedsnummer.: 199
Mitglied seit: 20.01.2006



Bau doch einfach mal 6V Glühbirnen ein, richtige und versuchs dann nochmal, Versuch macht kluch laugh.gif
MfG joker317
PME-MailICQ
Top
Ostbiker
Geschrieben am: 29.07.2008, 20:37
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6809
Mitgliedsnummer.: 75
Mitglied seit: 08.06.2005



Zitat (joker317 @ 29. Jul 2008, 21:31)
Bau doch einfach mal 6V Glühbirnen ein, richtige und versuchs dann nochmal, Versuch macht kluch laugh.gif
MfG joker317

thumbsup.gif Da hat er recht! In der Elektrotechnik gibt es ja zwei "Weltbewegende" Formeln R=U/I und P=UxI und nun bist Du dran! wink.gif


--------------------
MfG. Christian M.

http://www.facebook.com/SimsonfreundeAltmuhltal

wer Simson fährt, - fährt nie verkehrt
PME-MailWebseiteICQ
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter