Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Zündung Kaputt?
Tronix
Geschrieben am: 21.08.2008, 17:59
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 11
Mitgliedsnummer.: 1309
Mitglied seit: 12.06.2008



Hi,
Ich habe mir eine Simson s51 gekauft mit einer 6v elektrik zündung. ich bin gerade dabei den vergaser einzustellen aber es ist unmöglich.... habe glaub ich schon alles ausprobiert (düsen, teillastnadel stimmen, schwimmersatnd auch, falschluft kriegt er am flansch auf keinen fall).
Nun das komische problem
wenn man in einem beliebigen gang beschleunigt und dann vom gas geht und ausrollen lässt zündet er nicht weiter und säuft ab. als ob man beschleunigt und dann die zündung austellt! erst ab einem bestimmten punkt reagiert se wieder auf gas.
genau so im leerlauf..:
-wenn man ein wenig gas gibt geht se aus unf seuft ab
-wenn man dann weiter am gasgriff dreht (ab nem bestimmten punkt) dreht se sauber hoch...
WAS IST DAS cry.gif cry.gif cry.gif

achja. schlecht anspringen tut sie auch. (nur mit choke geht se an, oder anlaufen^)

ps. der vergaser ist sauber. selbst das ganz kleine loch unmittelbar neben dem zerstäuber.

weiss jemand was das ist. bei ner elektronik zündung kann ja eigenelich noichts sein (zündfunke ist da^)


PME-Mail
Top
General-GT
Geschrieben am: 21.08.2008, 18:36
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 380
Mitgliedsnummer.: 1417
Mitglied seit: 27.07.2008



Zündkerze und Zündkerzenstecker mal getauscht?
Was ist dort für eine Zündkerze drin?


--------------------
Sich etwas trauen ist alles!!!
PME-MailICQ
Top
Tronix
Geschrieben am: 21.08.2008, 18:36
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 11
Mitgliedsnummer.: 1309
Mitglied seit: 12.06.2008



sooo . hab was anderes ausprobiert... habe ja noch nicht getestet ob se falschluft hinterm polrad zieht. also ... deckel abgemacht und mit start pilot drauf gesprüht...wenn man oben und neben dem polrad sprüht dann passiert nischt aber wen man von weiter weg mittig aufs polrad sprüht geht se aus!!!! genau so als ob man n bischen gas gibt. wie ich oben beschrieben habe. um noch mal zu gucken das dass auch nicht passiert weil da irgendwas an der zündung "nass wird" habe ich den gummifropfen zwischen vergaser und luftkasten abgemacht und dort reingesprüht. und auch da geht se aus (sogar noch schneller als am polrad).... dass müsste ja bedeuten das der simmerring hinterm polrad im arsch ist.....

aber mal abgesehn davon...wieso geht se denn bei start pilot aus?? oh man unsure.gif
PME-Mail
Top
Tronix
Geschrieben am: 21.08.2008, 18:39
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 11
Mitgliedsnummer.: 1309
Mitglied seit: 12.06.2008



isolator 260er und der stecker ist ein ngk 5kohm.
PME-Mail
Top
Hille
Geschrieben am: 22.08.2008, 07:45
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Zitat (Tronix @ 21. Aug 2008, 19:36)
wen man von weiter weg mittig aufs polrad sprüht geht se aus!!!!

Wer sprüht auch schon auf die Schwungscheibe? Wenn dann sprühe gegen den Simmerring. Wiesieht dein Kerzenbild aus, schwarz? Überprüfe mal, ob dein Chokegummi richtig schließt. Was passiert, wenn du im warmen Zustand den Choke ziehst?

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
Tronix
Geschrieben am: 22.08.2008, 08:59
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 11
Mitgliedsnummer.: 1309
Mitglied seit: 12.06.2008



werd das mal ausprobieren mit dem choke ziehen , danke. wie soll man denn genau auf den simmering sprühen?
PME-Mail
Top
Hille
Geschrieben am: 22.08.2008, 19:47
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Na dort wo die Kurbelwelle aus dem Simmerring kommt kannste was drauf sprühen. Sollte der Motor schneller werden, ist der Simmerring defekt.


--------------------
PME-MailWebseiteICQ
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter