Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Sperber wird zur Taube
metal-star
Geschrieben am: 24.08.2008, 23:53
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2117
Mitgliedsnummer.: 572
Mitglied seit: 20.04.2007



Ich hab sone Idee...
Ich erzähl dir einfach wie es neulich mit meiner Schwalbe war. Also:
Einst fuhr sie auf gerader Strecke bei Windstille und geduckter Haltung maximal 70km/h. Nun, in der letzten Zeit wurde sie zunehmend langsamer, das bemerkte ich auch schon auf der Fahrt nach Großschweidnitz, wo der Herr Ostbiker auf der Geraden schneller war... Vor ein paar Tagen dann hatte es fast den negativen Höhepunkt erreicht. Sie fuhr auf der Geraden maximal 55 und bis ich sie auf dieser Geschwindigkeit hatte vergingen (gefühlte) Stunden.
Nun hatte ich in der Garage endlich mal wieder ein bisschen Zeit und ich konnte auf Fehlersuche gehen und es war wie bei dir... (nur ohne E-Zündung und neuem Motor). Also alles i.O. und der Vergaser auch...

Dann dacht ich mir was solls... machst du erstmal diese undichte Stelle an der Endstückstelle wieder zu. Und, nunja, da hab ich das Endstück abgenommen und wusste warum ich so langsam unterwegs war und der ganze Schnodder an der Schelle rauswollte. Vor dem Loch war ein schöner großer Klumpen Ölkohle. Hab dann das Prellblech rausgeholt und alles schön saubergebrannt und gekratzt.

Danach wieder ran und das Ding hat sich angefühlt wie ne Emme (nachdem ich davor so langsam war) rolleyes.gif Sie hat also wieder die alten Spitzenwerte erreicht... _clap_1.gif

Vielleicht liegts ja daran! Der Schnodder war übrigens nur dort, was mich leicht verwunderte, vllt ist ja in deinem Puff auch irgendwo was zu...

@Ostbiker: Jetzt weißt du auch, warum da kaum Rauch hinten raus kam... hmm.gif laugh.gif

Grüße
Max
PMWebseite
Top
metal-star
Geschrieben am: 25.08.2008, 00:03
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2117
Mitgliedsnummer.: 572
Mitglied seit: 20.04.2007



Zitat (poss @ 25. Aug 2008, 00:59)
Da könnte sich nur was altes vorgesetzt haben. wink.gif

Ist eben nur ne Idee... ph34r.gif

Bei mir war dieser riesige Schnodderkorn auch nur vor diesem einen Loch und der Rest war vergleichsweise sauber... Wäre froh, wenn das die Lösung ist... _console.gif
PMWebseite
Top
starlinerf
Geschrieben am: 25.08.2008, 00:08
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 207
Mitgliedsnummer.: 727
Mitglied seit: 25.07.2007



ohje poss... huh.gif

sage mal...dein schatzel befindet sich im im original zustand...?
falls ja...kannst du mit sicherheit ausschließen, daß bei der regeneration des motors kein fehler begangen wurde beim kolbenspiel/einbau/schleifen...

leider haben die heute erhältlichen kolben selten wirklich das maß, daß auf dem kolbenkopf draufsteht/markiert ist..angenommen du hast einen kolben mit zb 39,98 zb von mza...dann hat dieser in wahrheit..39,94/5...ergo sind von vorne herein 3 bis 4 hunderztel zu viel im spiel.....was zu großen pump-verlusten führt/damit kompressions-verlusten...

das muss es nun nicht garantiert sein...wäre aber typisch für mangelhafte leistung. gerade im letzten gang...die selbe nummer wie bei einer verbrauchten zylinder/kolben garnitur... blink.gif

naja...zb


gruss michel


PME-Mail
Top
metal-star
Geschrieben am: 25.08.2008, 00:17
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2117
Mitgliedsnummer.: 572
Mitglied seit: 20.04.2007



Zitat (poss @ 25. Aug 2008, 01:10)
Letzens musste ich mich aber sogar von der S51-Fraktion abziehen lassen. Locker!!! weep.gif

_console.gif

Das wird schon wieder!
PMWebseite
Top
starlinerf
Geschrieben am: 25.08.2008, 00:21
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 207
Mitgliedsnummer.: 727
Mitglied seit: 25.07.2007



aber hoffendlich nicht nur gehont...falls ja...haste den fehler schon gefunden...durchs honen bleibt die eingelaufene buchse immernoch oval vom alten kolben..

ohne neuschliff/ ist das sinnlos...die ersten kilometer gehts gut, dann gehts rapide bergab mit der leistung..

frag da am besten mal nach poss...das könnte es sein..(hoffendlich nicht, wäre stümperhaft hoch drei..)

viel glück....michel
PME-Mail
Top
Hille
Geschrieben am: 25.08.2008, 11:47
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Zitat (starlinerf @ 25. Aug 2008, 01:21)
aber hoffendlich nicht nur gehont...falls ja...haste den fehler schon gefunden...durchs honen bleibt die eingelaufene buchse immernoch oval vom alten kolben..

@poss Das kannste schnell rausbekommen ob es so ist. Nimm dein Zylinder runter und drehe eine passenden Intomeßuhrum 360Grad. Nun kannste seheh, wie rund deine Laufbuchse ist.

@Michel Hatte zwar noch nie MZA-Kolben aber ein Bekannter hatte auch mal so einen Kolben bekommen (Hersteller unbekannt). Aus dem Grunde lasse ich auch meine Zylinder bei Fi...er in Magdeburg hohnen bzw. mit neuen Kolben ausstatten.

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
Hille
Geschrieben am: 28.08.2008, 06:37
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Der Motor setzt aus, haste mal deine E-Zündung überprüft? Was haste fürn System drin?


--------------------
PME-MailWebseiteICQ
Top
Ostbiker
Geschrieben am: 28.08.2008, 07:06
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6809
Mitgliedsnummer.: 75
Mitglied seit: 08.06.2005



Tausch mal Kerze , Stecker , Zündkabel und Spule aus und probiere zwischendurch, irgendwo haut Dir bei hoher Zündspannung/Frequenz der Funken ab deshalb wird er auch nicht mehr ordentlich ziehen, denn wenn Drehmoment anliegt ist die Füllung im Zylinder optimal und somit der Druck im inneren und dadurch steigt der Widerstand den der Funken überwinden muss und wenn er die Möglichkeit hat sich woanders leichter durchzuquetschen tut er es einfach - der Lümmel!!! rolleyes.gif


--------------------
MfG. Christian M.

http://www.facebook.com/SimsonfreundeAltmuhltal

wer Simson fährt, - fährt nie verkehrt
PME-MailWebseiteICQ
Top
bikenils
Geschrieben am: 28.08.2008, 07:24
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5852
Mitgliedsnummer.: 358
Mitglied seit: 26.10.2006



Das war der längste Satz des Jahres! thumbsup.gif


--------------------

"Wir leben alle unter dem gleichen Himmel, aber wir haben nicht alle den gleichen Horizont." Aesop 6. Jh.v.Chr.
PME-Mail
Top
meisterB
Geschrieben am: 28.08.2008, 19:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2378
Mitgliedsnummer.: 1031
Mitglied seit: 13.01.2008



Hi Leute,
Meine S51 hat ein ahnliches Problem. Sie läuft nicht richtig auf Vollgas und zieht nicht richtig. Mit Choke gehts. Hab jetzt mal einen anderen Schwimmer rein und in Richtung Vorgabe eingestellt. Das hats ein bisschen verbessert, aber so richtig kommt sie nicht auf Touren. Wenn sie warm wird, wirds ehr schlechter als besser. Die Bedüsung stimmt.
Trotzdem nochmal den Schwimmer anschauen? Mal ne Frage, wie schaffe ich es, das er beim umgedrehten Vergaser höher hängt?

Grüße, Sebastian


--------------------
Hier gehts zu meinen Blogs.
meisterBs Simsonblog

Slowdriver Blog
PME-MailWebseiteICQ
Top
Hille
Geschrieben am: 28.08.2008, 22:20
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Was haste denn für Düsen drin? Stimmt der Schwimmerabstand 100%? Was meinst du damit:
"wie schaffe ich es, das er beim umgedrehten Vergaser höher hängt"??

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
meisterB
Geschrieben am: 28.08.2008, 22:37
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2378
Mitgliedsnummer.: 1031
Mitglied seit: 13.01.2008



Hi Hille,
Die Düsen stimmen. 72er Hauptdüse und die 50er Starterdüse.
Naja, man mißt den Schwimmer doch zweimal. Einmal wenn der Vergaser normal gehalten wird: 32,5mm und dann nochmal aufm Kopf stehend. Da müssens 28mm sein. Die 28mm hab ich nicht ganz. Ich denke da warens mehr. Muss ich jetzt einfach die Nase für die Schwimmerdüse von der Düse wegziehen? Er darf ja nur das kleine Näschen in der Düse eindrücken, nicht das Große. Richtig? Wo liegt der Schwimmer in der Position auf?

Grüße, Sebastian


--------------------
Hier gehts zu meinen Blogs.
meisterBs Simsonblog

Slowdriver Blog
PME-MailWebseiteICQ
Top
Hille
Geschrieben am: 29.08.2008, 15:23
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Hallo Sebastian,

du kannst die beiden Schwimmer gleichmäßig biegen oder den Anschlag. Die Nase fürs Schwimmernadelventil üwrde ich nicht verändern.

Welches kleine bzw. große Näschen meinst du _uhm.gif ?

Der Schwimmer sollte beim einfedern nach unten nicht die Rippe berühren.
Der Schwimmerstand sollte 100% stimmen, damit der Motor richtig arbeiten kann.

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
meisterB
Geschrieben am: 29.08.2008, 17:27
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2378
Mitgliedsnummer.: 1031
Mitglied seit: 13.01.2008



Hi Hille!
AHA! Das könnte das Problem mit meinem letzten Schwimmer gewesen sein. Das hintere Näschen nutzt nur um die Höhe zu verändern, wenn der Vergaser richtig rum ist... Da hab ich schon gebogen.
Okay, also die Beiden Schwimmer biegen.. Okay. Da schau ich nochmal.

Grüße, Sebastian


--------------------
Hier gehts zu meinen Blogs.
meisterBs Simsonblog

Slowdriver Blog
PME-MailWebseiteICQ
Top
meisterB
Geschrieben am: 30.08.2008, 10:33
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2378
Mitgliedsnummer.: 1031
Mitglied seit: 13.01.2008



So, Schimmer nochmal eingestellt und aus Spaß mal die Nadeldüse und Hauptdüse ausgebaut. Zufällig hatte ich auch noch eine komplette Nadeldüse mit 72er Hauptdüse. Einziger Unterschied: Die Nadeldüse hat ja ca. in der Mitte noch Querbohrungen. Bei der Düse die ich drinne hatte, war es eine Querbohrung. Die andere hatte Zwei (also vier Löcher). Wie hängt das zusammen?
Jetzt läuft sie auf jeden Fall besser.

Grüße, Sebastian


--------------------
Hier gehts zu meinen Blogs.
meisterBs Simsonblog

Slowdriver Blog
PME-MailWebseiteICQ
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter