Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Sport-AWO ist fertig
Synapsensultan
Geschrieben am: 04.11.2008, 15:10
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 42
Mitgliedsnummer.: 1249
Mitglied seit: 28.04.2008



Am Samstag Abend wurde meine Sport-AWO (Bj. 1960) wieder zu neuem Leben erweckt. Sie läuft super, nur das Licht geht noch nicht (evtl. Lichtmaschine?!).

In den 70er Jahren hat sie mein Vater auseinander gebaut und es haben sehr viele Teile gefehlt. Ich habe sie weitestgehend originalgetreu wieder aufgebaut. Die Lackierung und Handlinierung hat Herr Guth aus Herrnhut super gemacht - den Lackaufbau und den Rest der Arbeiten der Restauration hab ich selbst übernommen.

user posted image

user posted image

user posted image

user posted image




Im AWO-Forum ist der gleiche thread.


MfG Jörg


--------------------
Dumm kannst Du sein, aber zu helfen musst Du Dir wissen.
PME-MailICQ
Top
Hille
Geschrieben am: 04.11.2008, 17:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Haste wirklich prima gemacht, kann dir nur gratulieren thumbsup.gif . Eine Frage aber noch: hast du einen Sektorenzylinder verbaut oder einen ohne Sektoren (kann man auf dem bild nicht 100% erkennen)?

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
Synapsensultan
Geschrieben am: 04.11.2008, 17:57
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 42
Mitgliedsnummer.: 1249
Mitglied seit: 28.04.2008



Kolben und Zylinder sind noch original. die waren noch super. Es ist noch ein 14PSer. Auch die Kurbelwelle war noch wie neu. Ich vermute, dass man früher den Motor nicht zum laufen gebracht hat und alles neu gemacht. Ursache: Entlüftungsröhrchen völlig dicht laugh.gif . Ich hab bei Getriebe, Motor und Kardan aber alle Dichtungen, Kugellager und Simmerringe neu gemacht - alles andere war noch super.


--------------------
Dumm kannst Du sein, aber zu helfen musst Du Dir wissen.
PME-MailICQ
Top
drehmoment
Geschrieben am: 04.11.2008, 18:00
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6784
Mitgliedsnummer.: 141
Mitglied seit: 03.10.2005



Hallo Jörg!

Gratulation zum gelungenen Neuaufbau. Dir scheint etwas gelungen, was ich nicht für möglich gehalten hätte: Als eingeschworener AWO-T-Fan bin ich echt begeistert über Deine Maschine.

Kommt jetzt noch ein Stoye an die Seite oder hast Du Solo geplant?!

Gruß,

Bernd
PM
Top
Synapsensultan
Geschrieben am: 04.11.2008, 19:31
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 42
Mitgliedsnummer.: 1249
Mitglied seit: 28.04.2008



Schön zu hören, danke.

Bei Tageslicht sieht sie etwas besser aus wink.gif laugh.gif .

Das Boot kommt irgendwann im Laufe des nächsten Jahres noch dran: http://www.ddrmoped.de/forum/index.php?showtopic=3854

Mir fehlt aber noch ein dazu passender Rahmen.


--------------------
Dumm kannst Du sein, aber zu helfen musst Du Dir wissen.
PME-MailICQ
Top
heiwen
Geschrieben am: 04.11.2008, 19:58
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1350
Mitgliedsnummer.: 373
Mitglied seit: 09.11.2006



Hallo Jörg,

thumbsup.gif

auch möchte mich den Glückwünschen anschließen. Ich kann es nur zu gut nachvollziehen, wenn sie dann die ersten Blubbertöne von sich gibt, Klasse.

@Bernd: Hast DU Deine schon gehört (kuck - schnell wech...) rolleyes.gif

Gruß

Heiko


--------------------
"Back to the Roots" mit SR 2 und AWO 425 T Gespann
Nicht das Baujahr oder die Herkunft zählt, sondern die Faszination der Maschine.
PME-Mail
Top
xfactor
Geschrieben am: 04.11.2008, 21:19
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 7
Mitgliedsnummer.: 1439
Mitglied seit: 03.08.2008



Herzlichen Glückwunsch,haste sauber hinbekommen. thumbsup.gif Na dann auch viel Spaß beim fahren was dann eher leider wohl im nächsten Jahr der Fall sein wird. cool.gif
PME-Mail
Top
Hille
Geschrieben am: 04.11.2008, 21:49
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Zitat (Synapsensultan @ 04.11.2008, 17:57)
Kolben und Zylinder sind noch original. die waren noch super. Es ist noch ein 14PSer.

Nur zur Info. Ab Bj.60 wurden Sektorenzylinder mit Quetschkopf und Flachkolben verbaut. Dazu kam ein Rundschiebervergaser. Am 14PS Motor gehört normalerweise ein Flachschiebervergaser mit Rundkolben und ohne Quetschkopf. Hoffentlich wurde bei dir nicht mal zu DDR-Zeiten ein Skodakolben verbaut. Hast du den Kopf auch überholt?

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
Synapsensultan
Geschrieben am: 04.11.2008, 23:06
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 42
Mitgliedsnummer.: 1249
Mitglied seit: 28.04.2008



Nochmals danke für die Glückwünsche. Ich meld sie erst im Frühjahr an.

Also ich hab einen Rundschiebervergaser verbaut. Kolben ist von der AWO, so viel ist sicher. Quetschkopf hab ich selbst noch nicht gesehen - ich denke mal, dass es kein Quetschkopf ist. Ich kenn da die Unterschiede nicht. Wenn du mir ein Bild davon zeigen könntest, wüsste ich sofort, was es ist. wink.gif Ich hoffe, diese Unwissenheit wird mir verziehen rolleyes.gif .

Der Kopf wurde auch überholt, naja, d.h. wie auch der Rest des Motors sah alles wie neu aus, aber die Kipphebel wurden neu gelagert und die Ventilsitze neu eingeschliffen. Da hat mir mein Vater geholfen, da ich sowas vorher noch nie gemacht hatte.

Vielleicht helft dir das Bild:

Angefügtes Bild
Angefügtes Bild


--------------------
Dumm kannst Du sein, aber zu helfen musst Du Dir wissen.
PME-MailICQ
Top
Hille
Geschrieben am: 05.11.2008, 07:38
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Zitat (Synapsensultan @ 04.11.2008, 23:06)
Ich hoffe, diese Unwissenheit wird mir verziehen  rolleyes.gif .

Versteh das nicht falsch, das war nur zur Info. Ein Quetschkopf hat eine Quetschkante. Diese breite Kante befindet sich direkt neben dem Brennraum. Foto habe ich leider keines. Von außen erkennt man dies nicht.
Und wie war die erste Fahrt, einmalig oder?

Sehe ich das richtig, du hast ein kleines Kennzeichen bekommen? War der Prüfer wohl ein Kumpel von dir biggrin.gif .

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
Synapsensultan
Geschrieben am: 05.11.2008, 16:10
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 42
Mitgliedsnummer.: 1249
Mitglied seit: 28.04.2008



Die erste Fahrt war gigantisch, wenn auch nur kurz, denn ich bin nur auf meiner Straße ein paar mal auf und ab gefahren. Kennzeichen ist noch von DDR-Zeiten - ist also noch nicht angemeldet.


Ich glaub kaum, dass es ein Quetschkopf ist. Ich hab noch einige ältere AWO-Motoren und ich habe optisch (im Inneren) keinen Unterschied feststellen können. (Motornummer: 192762.)


Gruß Jörg


--------------------
Dumm kannst Du sein, aber zu helfen musst Du Dir wissen.
PME-MailICQ
Top
Hille
Geschrieben am: 05.11.2008, 17:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Hallo Jörg,

hmm, die Motornummer spricht für ein Bj.1959, also ein "Hartgelagerter" Motor. Dein Rahmen ist von 1960, also Gummigelagert (erkenne ich doch richtig auf dem Bild). Jetzt ist dein Motor unten hart gelagert und oben im Rahmen gummigelagert. Bei mir war es mal genau anders rum. Das führte auf kurz oder lang zu Problemen (Bruch der oberen Motorhalter). Es muß allerdings bei dir nicht unbedingt so sein. Ich möchte dich nicht in Panik versetzen.

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
Synapsensultan
Geschrieben am: 06.11.2008, 14:52
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 42
Mitgliedsnummer.: 1249
Mitglied seit: 28.04.2008



Motor- und Getriebenummer ist gleich. Rahmennummer ist 206161, laut Papieren 14 PS, also nur oben gummigelagert. So hab ich es auch gemacht.


--------------------
Dumm kannst Du sein, aber zu helfen musst Du Dir wissen.
PME-MailICQ
Top
Hille
Geschrieben am: 06.11.2008, 22:20
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Hallo,

normalerweise sind Rahmen, Motor-u.Getriebenummer gleich. Dein Motor und Getriebe sind von 1959 (andere AWO), der Rahmen von 1960. Ab 1960 gab es nochmal viele Änderungen z.B. Gummigelagerter Rahmen, erhöhte Leistung auf 15,5PS, andere Seitenkästen inkl.neuer Schlösser, Rundschiebervergaser usw usw. Ab 1960 wurde der Motor oben im Rahmen und unten im Motorgehäuse gummigelagert. Nur oben in Gummis zu lagern gab es nicht (ist ja auch unsinig, oben schwingt er unten hängt er fest im Rahmen). Vor 1960 war der Motor oben und unten hart gelagert (also ohne Gummis, wie bei einer Harry Detlevsen). Es führt nicht immer zu brüchen, aber es kommt halt öfter vor. Meistens bricht der untere Rahmenzug direkt an den vorderen Fussrasten.
Glaub mir, ich habe bei meiner AWO auch sehr viele Fehler gemacht. Leider kannte ich niemanden, der mir meine Fehler gesagt hat. Im Laufe der Zeit habe ich die AWO fast zweimal neu aufgebaut. Es war halt mein erstes Objekt. Und da macht man eben Fehler. Aber nun haste deine AWO fertig und wirst es sichern nicht ändern. Nur falls es mal zu Problemen kommt, kennst du evtl. schon die Ursache.

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
Synapsensultan
Geschrieben am: 07.11.2008, 16:43
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 42
Mitgliedsnummer.: 1249
Mitglied seit: 28.04.2008



Gut zu wissen, danke. thumbsup.gif

Ich hoffe mal, dass alles hält. Früher hat der Rahmen ja auch stand gehalten. laugh.gif


--------------------
Dumm kannst Du sein, aber zu helfen musst Du Dir wissen.
PME-MailICQ
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter