Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Schaltplan 64er, Wo finde ich ihn?
boerdy61
Geschrieben am: 15.11.2008, 22:53
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4438
Mitgliedsnummer.: 1054
Mitglied seit: 21.01.2008



Nachdem unsere 64er nun seit einiger Zeit im Schuppen steht wollten wir doch vor dem Restaurationsbeginn wenigstens mal hören, ob sie einen Ton von sich gibt. Leider kommt jedoch kein Zündfunke. Also Rückwärtssuche von der Kerze an, Korrosionsstellen beseitigt, Unterbrecher und Zündzeitpunkt kontolliert, aber nitschewo. Vielleicht ja das Zündschloss. Eigentlich müsste ich doch nur die 2 abziehen, oder? Aber ganz schön korrodiert sieht es hinter dem Scheinwerfer auch aus. Und hat die 64er nur eine Sicherung, die aus Glas? Mit einem Schaltplan würden wir schon mal n Stück weiterkommen. Finde ich den im Forum?

Dank im Voraus.

Thorsten


--------------------
Gruß Thorsten

boerdy61

2014 - Die 64er werden 50!
PME-MailWebseite
Top
bikenils
Geschrieben am: 16.11.2008, 12:39
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5852
Mitgliedsnummer.: 358
Mitglied seit: 26.10.2006



Thorsten, schau mal hier.
Nils


--------------------

"Wir leben alle unter dem gleichen Himmel, aber wir haben nicht alle den gleichen Horizont." Aesop 6. Jh.v.Chr.
PME-Mail
Top
boerdy61
Geschrieben am: 16.11.2008, 16:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4438
Mitgliedsnummer.: 1054
Mitglied seit: 21.01.2008



Danke, ich hoffe, es hilft mir weiter.
Thorsten


--------------------
Gruß Thorsten

boerdy61

2014 - Die 64er werden 50!
PME-MailWebseite
Top
boerdy61
Geschrieben am: 16.11.2008, 20:20
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4438
Mitgliedsnummer.: 1054
Mitglied seit: 21.01.2008



Hurra, sie fährt _clap_1.gif !
Nachdem mich Nils auf den 64er-Schaltplan aufmerksam gemacht hat, war ich erst einmal beruhigt, dass dieser Schwalbentyp nur mit einer Sicherung abgesichert war. Also haben wir uns noch mal an die Grundplatte gemacht. Im Forum hatte ich schon mal irgendwo gelesen, dass der Unterbrecher, obwohl äußerlich noch ganz gut aussehend, die Ursache für den fehlenden Zündfunken war. Also alten raus, neuen rein, Pi mal Daumen eingestellt. Zündkabel an den Zylinder gehalten und siehe da, ein Fünkchen war zu sehen. Kerzenstecker dran, Kerze rein und Stecker drauf, Choke ziehen, Pumpen, 10 mal getreten, da ein erstes Lebenszeichen. U-Abstand nun genau eingestellt, beim dritten Tritt war sie da. Und was für ein Klang. Da Kannste die Strich 1 und 2 voll gegen vergessen. Nun noch alles schnell zusammengebaut und natürlich ne Proberunde. Bis auf die Tachobeleuchtung und die batterieabhängigen Funktionen funktionierte sogar die Elektrik. Dazuzusagen wäre noch, dass das Schwälbchen seit der Wende noch nie angemeldet war.
Aber vorerst gehts noch mal in den Schuppen, denn erst muss meine AWO fertig werden und dann kommt der Schwalbenneuaufbau.

Ein glücklicher 64er-Besitzer biggrin.gif


--------------------
Gruß Thorsten

boerdy61

2014 - Die 64er werden 50!
PME-MailWebseite
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter