Headerlogo Forum


Seiten: (6) [1] 2 3 ... Letzte » ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Problemschwalbe KR51/1K, Baujahr 1974
apfelbaum
Geschrieben am: 20.11.2008, 17:40
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4060
Mitgliedsnummer.: 400
Mitglied seit: 29.11.2006



Hallo,
meine Schwalbe bereitet mir zunehmend Probleme. Ich hoffe, ihr könnt mir helfen.

(1) Undicht
Ich bekomme den Motor (M53) meiner Schwalbe auf der Lichtmaschinenseite nicht dicht. Simmerring ist neu und die Dichtung habe ich schon zum zweiten Mal erneuert. Trotzdem steht dort eine Pfütze. Ich hab in einem Monat rund 300ml Öl verloren. Könnte es das wartungsfreie Kugellager (auf beiden Seiten geschlossen) sein? Oder etwas anderes? _uhm.gif

(2) Licht
Mein zweites Problem ist das Licht. Ich kann meinen Scheinwerfer nicht einstellen. Selbst mit Abblendlicht blende ich meinen Gegenverkehr. Und auf der Straße sehe ich da sogar mit meinem Diamantfahrrad mehr.
Versuche ich den Scheinwerfer halbwegs einzustellen, sodass es passt, geht der Plastikring nicht mehr drauf. Ich habe es auch schon mit einem anderen Ring probiert.
Außerdem ist das Licht blind. Birne ist neu, Scheinwerferspiegel nicht blind. Dagegen ist das Licht von meinem S50 eine andere Welt. _uhm.gif

(3) Geräusch
Mein Motor macht komische Geräusche. Es klingt so, als würde etwas schleifen, ähnlich einem Blatt in den Speichen. Die Räder drehen frei und daran liegt es nicht. Es kommt aus dem Getriebe! Das Geräusch ertönt dann, wenn ich den zweiten oder dritten Gang im oberen Drehzahlbereich fahre. Ziehe ich die Kupplung, kommt es noch ein paar Mal und dann ist es weg.
Muss ich nochmal spalten? _uhm.gif

Vielen Dank schonmal!

Grüße Konsti
PME-Mail
Top
boerdy61
Geschrieben am: 20.11.2008, 17:45
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4442
Mitgliedsnummer.: 1054
Mitglied seit: 21.01.2008



Konsti, komm doch am WE mal vorbei, vielleicht können wir helfen.

Thorsten


--------------------
Gruß Thorsten

boerdy61

2014 - Die 64er werden 50!
PME-MailWebseite
Top
apfelbaum
Geschrieben am: 20.11.2008, 18:00
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4060
Mitgliedsnummer.: 400
Mitglied seit: 29.11.2006



@Poss
Danke für die PM thumbsup.gif

@Thorsten
Danke für das Angebot. Ich werde morgen Nachmittag nochmal alles auseinandernehmen und nochmal nachschauen. Ich gebe dir nochmal bescheid! _clap_1.gif

@Alle
(2) Birne ist eine 15/15W drin. Allerdings Nachbau. Sie passt gut in die Halterung und bei einem Kumpel macht sie ordentlich Licht. Die Kontakte hatte ich eigentlich alle nochmal gereinigt und mit Weißfett eingesprüht. Die Feder für den metallischen Ring fehlt bei mir. Aber diese fehlt laut Papa schon eine halbe Ewigkeit.

Gruß Konsti

Edit:
Laut Poss könnte der Ring mit dem WeDi verzogen sein. Könnte ich den nach dem Geradebiegen auch mit Dichtmasse wieder dran setzen?

Bearbeitet von apfelbaum am 20.11.2008, 18:14
PME-Mail
Top
dragonbeast
Geschrieben am: 20.11.2008, 18:38
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1574
Mitgliedsnummer.: 675
Mitglied seit: 01.07.2007



QUOTE (apfelbaum @ 20.11.2008, 17:40)



(2) Licht
Mein zweites Problem ist das Licht. Ich kann meinen Scheinwerfer nicht einstellen. Selbst mit Abblendlicht blende ich meinen Gegenverkehr. Und auf der Straße sehe ich da sogar mit meinem Diamantfahrrad mehr.
Versuche ich den Scheinwerfer halbwegs einzustellen, sodass es passt, geht der Plastikring nicht mehr drauf. Ich habe es auch schon mit einem anderen Ring probiert.
Außerdem ist das Licht blind. Birne ist neu, Scheinwerferspiegel nicht blind. Dagegen ist das Licht von meinem S50 eine andere Welt.  _uhm.gif


Hallöchen, das Problem mit der Lichtausbeute habe ich an meiner 74er mit der ich täglich zur arbeit fahre auch! Liegt wohl daran das man bei 15/15 Watt nicht all zu viel erwarten kann. Will jetzt die Lichtspule tauschen gegen 6 V 25/25 oder 12V 25/25 Watt. Dürfte ja keinen Unterschied machen, da nur der Auf,- & Abblender über diese Spule laufen denke ich mal ist das kein Problem!? Oder weiß jemand ob auch 35/35 watt passen würde!??? _uhm.gif

gruß tobi


--------------------
Fuhrpark:
Simson SR-2 Bj:1958
Simson Spatz SR4-1 K Bj:1965
Simson Star SR4-2/1 Bj:1970
Simson Sperber Bj:1970
Simson Habicht Bj: 1974
Simson Schwalbe KR 51/1Bj:74
Simson Schwalbe KR 51/1Bj:77
Simson Schwalbe KR 51/2Bj:80 S70
Simson Schwalbe KR 51/2 L Bj:83 Original
Simson 2 x S51 mit S70 Motor
Simson SR50
Simson Enduro E4 Bj:1984
ETZ 250 Bj:83 NVA-Optik
ETS-250 Bj:71
ETZ-251 Bj:1989
ETZ-251 Bj:1990
Kawasaki ZX10-R
PME-Mail
Top
lambiman
Geschrieben am: 20.11.2008, 21:43
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3302
Mitgliedsnummer.: 567
Mitglied seit: 18.04.2007



Hi konsti

Meinst du die feder welche den stahlring oben hält wenn die fehlen sollte kanns nicht klappen mit der einstellung da der gegendruck von oben fehlt wenn man unten die einstellschraube reindreht

Den Lampenring kann man doch verdrehen entweder die kleinere seite unten oder halt oben.

Zu dem öl hinter der lima also ein bisschen undicht isses da immer ausser man hat nen un berührten motor weiss nicht wie die das damals haben dicht bekommen

Dennoch ne Pfütze darf sich nich bilden bist du sicher das es nur von dort kommt denn wenn du 300ml verlierst sind nur noch 200 ml drin wenn ich mich jetzt nicht irre kommt dann eh kein öl mehr am Lager an da dann der Ölstand im getriebe nicht mehr ausreicht um die Bohrung zum Lager zu erreichen.

Wer verbaut denn Lager die beidseitig geschlossen sind da kommt doch gar nicht genug öl mehr rein das könnte es schon sein denn wenn das öl nicht ins lager kann wills woanders raus is meine Theorie.

Was vielleicht dann auch das quitschen erklären könnte aber das ist nur ne vermutung

P.S. Tobi wenn du eine 25/25w birne verbauen willst brauchste den grossen sockel+reflektor da es die 25w birnen mit kleinem sockel nicht mehr gibt


Gruss
Dirk


--------------------
Die Simsons sind die Besten im Osten wie im Westen
Vom Pol bis zum Äquator und auch in Ulan bator
Du Kannst sie gerne Testen
Sie sind die allerbesten
vom Süden bis zum Norden und hinaus bis in die Fjorden

Aktuelle Besitztümer:
Star Bj73 Patinamoped
Star Bj72 Liegt zerlegt rum
Star Bj74 Im verwendbaren Originallack
Star BJ73 Teileleiche
Spatz Bj65 nicht schön aber selten
Habicht Bj74 Auferstanden aus Ruinen
Kr51/1S Bj72 in der Restauration
KR51 Bj65 Arbeit fürs nächste Jahr
S51 B2-4 Bj86 Mein Alltagsmoped
S50N Bj76 Seit Juli 2010 10000Km gelaufen
SR50C BJ86 Im Alltagsbetrieb
ES250/0 Bj58 Viel Arbeit
ES150/0 Bj62 Erste Serie mit 2 Farb. Tank
ES125/0 Bj64 Vollrestaurierte Glitzerkiste
Troll Bj63 Desolater Zustand wird restauriert
Neuzugang:
PME-Mail
Top
apfelbaum
Geschrieben am: 20.11.2008, 21:48
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4060
Mitgliedsnummer.: 400
Mitglied seit: 29.11.2006



Das Öl kommt definitiv von dort! Und es gibt dort m. E. ein Rücklaufloch.

Das Geräusch ist kein quietschen, sondern eher ein schleifender Ton.

Gibt es denn gar keine Möglichkeit mehr, ordentliches Licht mit heutigen Mitteln in die Schwalbe reinzubekommen?
PME-Mail
Top
Ostbiker
Geschrieben am: 20.11.2008, 22:49
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6809
Mitgliedsnummer.: 75
Mitglied seit: 08.06.2005



QUOTE (apfelbaum @ 20.11.2008, 21:48)
...

Gibt es denn gar keine Möglichkeit mehr, ordentliches Licht mit heutigen Mitteln in die Schwalbe reinzubekommen?

Jetzt kommt wieder die VAPE ins Gespäch rolleyes.gif
Besser aber!
Bau auf E mit aussenliegender Zündspule um und mach vorn den 35W Scheinwerferreflektor rein, dann sollte auch Dir ein Licht aufgehen. tongue.gif


--------------------
MfG. Christian M.

http://www.facebook.com/SimsonfreundeAltmuhltal

wer Simson fährt, - fährt nie verkehrt
PME-MailWebseiteICQ
Top
dragonbeast
Geschrieben am: 21.11.2008, 11:59
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1574
Mitgliedsnummer.: 675
Mitglied seit: 01.07.2007



QUOTE (Siebenson @ 20.11.2008, 19:03)
QUOTE (dragonbeast @ 20.11.2008, 18:38)

Hallöchen, das Problem mit der Lichtausbeute habe ich an meiner 74er mit der ich täglich zur arbeit fahre auch! Liegt wohl daran das man bei 15/15 Watt nicht all zu viel erwarten kann. Will jetzt die Lichtspule tauschen gegen 6 V 25/25 oder 12V 25/25 Watt. Dürfte ja keinen Unterschied machen, da nur der Auf,- & Abblender über diese Spule laufen denke ich mal ist das kein Problem!? Oder weiß jemand ob auch 35/35 watt passen würde!??? _uhm.gif

gruß tobi

Prinzipiell würde das passen, jedoch hat jede Lampe einen anderen Sockel...

Passt denn der Sockel für 35/35 Watt in den Reflektor?


@Siebenson
Die Nachbaulampen, die es zu kaufen gibt sind 1. für den Straßenverkehr nicht zugelassen und 2. nicht brauchbar, denn das Licht, welches am Reflektor reflektiert wird, um dann ein sauberes Leuchtbild auf der Straße zu erzeugen muß aus einer genau definierten Lage im Brennpunkt des Siegels kommen. Das tut es bei den Nachbaulampen nicht, die sind definitiv Müll. Vielleicht passt es mal bei einer, aber wer will schon mehrere Lampen kaufen und dann durchprobieren?

Habe eine originale 15/15 Watt Lampe drin und selbst mit der sieht man nicht viel!!? sad.gif





[/B]@lambiman
P.S. Tobi wenn du eine 25/25w birne verbauen willst brauchste den grossen sockel+reflektor da es die 25w birnen mit kleinem sockel nicht mehr gibt

Habe zur Zeit ja eine 15/15 Watt LAmpe drin und die sitzt in so eine Art Reduzierungsstück. wenn ich das rausnehme müßte doch eine 25/25 Lampe passen oder?

@Ostbiker
Bau auf E mit aussenliegender Zündspule um und mach vorn den 35W Scheinwerferreflektor rein, dann sollte auch Dir ein Licht aufgehen.

Warum deshalb extra auf E-Zündung umbauen??? Reicht es nicht aus wenn man einfach die 35/35 Watt Lichtspule umlötet und in die Originale SLMZ einbaut??? _uhm.gif


--------------------
Fuhrpark:
Simson SR-2 Bj:1958
Simson Spatz SR4-1 K Bj:1965
Simson Star SR4-2/1 Bj:1970
Simson Sperber Bj:1970
Simson Habicht Bj: 1974
Simson Schwalbe KR 51/1Bj:74
Simson Schwalbe KR 51/1Bj:77
Simson Schwalbe KR 51/2Bj:80 S70
Simson Schwalbe KR 51/2 L Bj:83 Original
Simson 2 x S51 mit S70 Motor
Simson SR50
Simson Enduro E4 Bj:1984
ETZ 250 Bj:83 NVA-Optik
ETS-250 Bj:71
ETZ-251 Bj:1989
ETZ-251 Bj:1990
Kawasaki ZX10-R
PME-Mail
Top
apfelbaum
Geschrieben am: 21.11.2008, 18:28
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4060
Mitgliedsnummer.: 400
Mitglied seit: 29.11.2006



So liebes Forum, thumbsup.gif
ich habe gerade eben noch ein Wenig geschraubt. Ob es jetzt mit Dichtmasse richtig dicht ist, sage ich euch aufgrund von Schnee morgen. Jetzt will ich nämlich nicht fahren sad.gif

Ich habe oben am Reflektorhalter eine Feder eingehangen. Mittlerweile geht der Plastikring in jeder Position rein. Stelle ich jedoch meinen S50 und meine Schwalbe (ich weiß, das Licht kann man eigentlich nicht vergleichen) nebeneinander in ca. 3,50m zur Wand, schalte das Licht bei beiden an, so ist das Licht des S50 40cm tiefer als bei der Schwalbe. Der Reflektor KR51/1 ist aber schon auf Maximum nach unten gestellt. Also bleibt mir wohl nichts anderes übrig, als mal ein paar Birnen durchzuprobieren.

Aber lohnt es sich, die Lichtspule für vorn umzurüsten? Wenn ja, auf wieviel denn nun? 25/25W oder 35/35W? Wo bekomme ich dann den passenden Sockel?

Gruß Konsti und Danke an alle!
PME-Mail
Top
ddrschrauber
Geschrieben am: 21.11.2008, 18:35
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Also 25/25W muss es auf jeden Fall geben, aber ob auch eine Fassung für 35/35W für die Schwalbe gebaut wurden, weiß ich nicht. Möglich wäre es aber schon, denn bei den KR51/2 war ja der S51 Motor drin und die gab es doch auch mit Elektronik, also 35/35W.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
apfelbaum
Geschrieben am: 27.11.2008, 18:55
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4060
Mitgliedsnummer.: 400
Mitglied seit: 29.11.2006



Ich hab viel zu wenig Zeit für mein Moped sad.gif
Aber heute konnte ich mal wieder was machen. Entweder ist dort schon wieder so viel Öl ausgelaufen, dass keins mehr kommt, oder sie ist jetzt wirklich dicht. Werde ich morgen sehen, wenn ich nochmal Öl nachfülle.

Und ich habe heute eine Grundplatte bekommen. Sie ist Baujahr 1980. Meine Frage, welche Spule ist für den vorderen Scheinwerfer verantwortlich und wieviel Watt hat sie bzw. wie kann ich das am besten messen?

Gruß Konsti

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
Schmied
Geschrieben am: 27.11.2008, 19:48
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5210
Mitgliedsnummer.: 423
Mitglied seit: 04.01.2007



Konsti, ist doch ganz einfach... rolleyes.gif

Im Normalfall müsste es die Spule links unten auf Deinem Bild sein. Im Original müsste ein Kabel rot/weiß von da abgehen.
Zur eindeutigen Klärung brauchst Du nur die Spulenanschlüsse genau anschauen.

-eine geht an den Unterbrecher und Kondensator = Primärspule
-eine hat zwei abgehende Kabel = Rücklicht/Ladespule
-eine hat nur ein abgehendes Kabel = Lichtspule für Hauptscheinwerfer

Der Vollständigkeit halber sei erwähnt das es (hauptsächlich für Export) auch komplett andere Spulenbelegungen gab, die ich aber persönlich auch noch nie gesehen habe.

Ob es eine 25W oder 35W kann man eigentlich mit einem Blick erkennen, da die 35W Spule gerade so auf die Grundplatte passt. Auf Deinem Bild ist es eine 25W, da sie im Vergleich zu der Rechten (21W) etwa gleich groß ist.

Im absoluten Notfall kannst Du auch den Widerstand messen.
25W ca. 0,30 Ohm / 35W ca. 0,15 Ohm gegen Masse.


--------------------
LASER Schneid- und Gravierarbeiten für Werbung und Modellbau
PME-Mail
Top
joker317
Geschrieben am: 27.11.2008, 20:08
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5880
Mitgliedsnummer.: 199
Mitglied seit: 20.01.2006



Konsti, das Licht am S50/51 kann man wirklich nicht mit dem einer Schwalbe vergleichen, zumindest nicht wenn die Mopeds aufm Ständer stehen, denn die meisten Schwalben, die ich bisher gesehen hab stehen auf dem Hinterrad und ein S51 (je nach Anbauteilen, aber meistens) auf dem Vorderrad wink.gif
MfG joker317
PME-MailICQ
Top
apfelbaum
Geschrieben am: 27.11.2008, 22:06
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4060
Mitgliedsnummer.: 400
Mitglied seit: 29.11.2006



@Schmied
Dank dir!!! Hab ich demnächst was zu tun, wenn ich mal wieder Zeit haben sollte sad.gif

@Joker
Das war nur ein Visualisierungsbeispiel, wo ich verdeutlich wollte, wir hoch mein Licht eigentlich ist.

Gruß Konsti
PME-Mail
Top
apfelbaum
Geschrieben am: 29.11.2008, 16:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4060
Mitgliedsnummer.: 400
Mitglied seit: 29.11.2006



So die neue Spule ist drin und funktioniert. Da ich noch keine 25W Birne habe, hab ich es mit der 15W probiert und man merkt den Unterschied deutlich. Jetzt muss ich gucken, dass ich eine gute Nachbaubirne erwische.

Gruß Konsti
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (6) [1] 2 3 ... Letzte » AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter