Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> 2.gang
NorbertE
Geschrieben am: 28.03.2006, 16:45
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14939
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Hallo Leute,

jetzt hab ich mal ein Problem, was mich nun schon 2 Stunden gekostet hat.

Bei einem von mir selber generalüberholtem Motor (neue KW, neue Garnitur) springt der 2. Gang raus. Selbst bei Aushängen des Schaltzuges. Da ist der 2. ja dann zwangsweise drin. das Losrad 2.Gang war auch i.O.

Ich zweifle nun an mir selber und grübel, was ich ev. beim Zusammenbau falsch gemacht haben könnte. hmm.gif ...

Vielleicht hat ja jemand einen Tipp, bevor ich den Motor nochmal zerlegen muss.

Grüsse Norbert


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
joker317
Geschrieben am: 28.03.2006, 16:59
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5880
Mitgliedsnummer.: 199
Mitglied seit: 20.01.2006



Wenn du das nicht weißt dann weiß das wohl (außer evtl. Hotte o. Wolfgang) keiner.
MfG joker317
PME-MailICQ
Top
hottekob
Geschrieben am: 28.03.2006, 21:30
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 796
Mitgliedsnummer.: 148
Mitglied seit: 16.10.2005



Hallo Norbert,
Du kannst nur prüfen, ob der Schalthebel kräftig durch die innen liegende Feder in Richtung zweiter Gang gezogen wird. Wenn nein, dann Feder nicht i.o. Wenn Ja, dann ist die Schaltklaue bzw. der Schaltstein vergrießgnattelt. In beiden Fällen wirst Du wohl den Motor auseinander nehmen müssen.
Also erst mal ein Bier und dann auf ein Neues. biggrin.gif
PME-Mail
Top
NorbertE
Geschrieben am: 28.03.2006, 21:43
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14939
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Hat mir keine Ruhe gelassen das.

So eine Verkettung von Umständen habe ich aber auch noch nicht erlebt.

1. es war etwas wenig Öl drin. Das kommt daher, wenn man Motoren regeneriert, die dann hinstellt und keinen Zettel dranmacht, ob Öl etc. Das war aber nicht der wahre Grund.
2. hatte die Abtriebswelle Axialspiel, obwohl ich mir sicher bin, dieses mittels Beilagen eingestellt zu haben. War dann wohl nicht so. sad.gif
Dieses hat zum Rausspringen beigetragen.
3. (und das ist der Hauptgrund gewesen) der Schalthebel, in dem der(bei diesem Motor) Schaltstein sitzt, war etwas hmm.gif "dejustiert" biggrin.gif Das hatte zur Folge, dass die Feder ohne Not den Schaltstern nicht bis Anschlag(also vollständig eingerasteten 2.Gang) zurückziehen konnte. Er "klemmte" einfach an einer Stelle.
Nun tut er, wie er soll... biggrin.gif Ganz schön kalt draussen bei Probefahrt um 22.00....

Was sagt uns Das? Auch so ein einfaches Getriebe muss mit Bedacht zusammengesetzt werden. Mein, um mit jokers Worten zu sprechen, "Meistaa" sieht das heute anders... cry.gif

Grüsse Norbert


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
NorbertE
Geschrieben am: 29.03.2006, 21:27
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14939
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Hotte, Du hattest mit Deinem Statement schon Recht....

Ich war nur so in Panik, weil da was passiert war, was eigentlich nicht sein kann. Dazu noch unter dem "SchönWetter-Probefahrt"-Zeitdruck.

Es war eindeutig Schlamperei meinerseits *AscheaufmeinHauptstreu* biggrin.gif ...

Grüsse Norbert


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter