Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Tachobeleuchtng, brennt ständig durch!
<Schwalbefahrer>
Geschrieben am: 21.01.2009, 17:05
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 392
Mitgliedsnummer.: 1803
Mitglied seit: 11.01.2009



An meiner KR51/1 brennt immer wieder die Tachobeleuchtung durch trotz auswechseln der Sicherungen.


--------------------
Gashahndreher bei:
KR51 BJ 1965
KR51/1 BJ 1979
und bei nem Suzuki Quad namens LT80...

Such noch Teile für meine 65er: Gepäckträger, Spiegel, Blinker, Tupferblech und nen beigen Kickstartergummi
PME-Mail
Top
shanana
Geschrieben am: 21.01.2009, 17:19
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 149
Mitgliedsnummer.: 1268
Mitglied seit: 12.05.2008



passende birne drin ?


--------------------
user posted image
PME-MailWebseite
Top
<Schwalbefahrer>
Geschrieben am: 21.01.2009, 17:37
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 392
Mitgliedsnummer.: 1803
Mitglied seit: 11.01.2009



jop hab ne 6V 1,2W drin Spannung is o 6 Volt da eine 12V 1,2W nicht oder kaum leuchtet

mfg Martin


--------------------
Gashahndreher bei:
KR51 BJ 1965
KR51/1 BJ 1979
und bei nem Suzuki Quad namens LT80...

Such noch Teile für meine 65er: Gepäckträger, Spiegel, Blinker, Tupferblech und nen beigen Kickstartergummi
PME-Mail
Top
seg02
Geschrieben am: 21.01.2009, 18:43
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2011
Mitgliedsnummer.: 1724
Mitglied seit: 09.12.2008



Hallo Martin hmm.gif ,

ich hoffe mal, daß du auch die richtigen Glühlampen im Rücklicht drinne hast.
Da ja RL und Tachobeleuchtung gemeinsam gespeißt werden. Beim Bremsen allerdings muß die Tachobeleuchtung und das normale Rücklicht erlöschen!
Ist das bei Dir soooo?
Sollte es nicht so sein - evtl. Ladeanlage mit Gleichrichterfunktion defekt _uhm.gif ?
Oder einfach ein Kabel am falschen Anschluß angeklemmt?



--------------------
PME-Mail
Top
<Schwalbefahrer>
Geschrieben am: 21.01.2009, 19:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 392
Mitgliedsnummer.: 1803
Mitglied seit: 11.01.2009



Bremslicht funktioniert einwandfrei.

mfg Martin


--------------------
Gashahndreher bei:
KR51 BJ 1965
KR51/1 BJ 1979
und bei nem Suzuki Quad namens LT80...

Such noch Teile für meine 65er: Gepäckträger, Spiegel, Blinker, Tupferblech und nen beigen Kickstartergummi
PME-Mail
Top
joker317
Geschrieben am: 21.01.2009, 20:28
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5880
Mitgliedsnummer.: 199
Mitglied seit: 20.01.2006



QUOTE
Beim Bremsen allerdings muß die Tachobeleuchtung und das normale Rücklicht erlöschen!


blink.gif Achso? Seid wann das denn? Das RÜcklicht wird zwar dunkler aber erlöschen sollte es auf keinen Fall, bei höheren Drehzahlen sollte das Verdunkeln kaum noch sichtbar sein.

@Schwalbenfahrer

ist denn die richtige Rücklichtbirne drin? 6V 5W?

MfG joker317
PME-MailICQ
Top
Roadrunner335
Geschrieben am: 21.01.2009, 20:54
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 995
Mitgliedsnummer.: 945
Mitglied seit: 25.11.2007



Joker, das ist schon korrekt.
Beim Bremsen erlöscht das Rücklicht sowie die Tachobeleuchtung.


--------------------
Gruß Marcel
PME-MailMSN
Top
seg02
Geschrieben am: 24.01.2009, 17:04
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2011
Mitgliedsnummer.: 1724
Mitglied seit: 09.12.2008



@ Joker 317

Das ist doch so weil die Lima der / 1 nur 33W Leistung bringt! 15W für die Biluxlampe vorne und 18W für das Stopplicht hinten, daher wird beim Bremsen die Tachobeleuchtung (mit 1,2W) und das normale Rücklicht (mit 5W) abgeschaltet um das Stopplicht auch mit vollen 18W versorgen zu können. Zudem wird beim Bremsen - Stopplicht leuchtet- sogar die Ladeanlage abgeschaltet- heißt die Batterie wird da nicht geladen. Ergo wer viel mit der Fußbremse bremst, bei dem ist die Batterie auch immer schnell leer.
Schau mal in die RA- unter Punkt 13.5 Leistung der Lima findest du diese Angaben.
Das findest du auf Seite 127 ff.


--------------------
PME-Mail
Top
apfelbaum
Geschrieben am: 24.01.2009, 17:43
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4060
Mitgliedsnummer.: 400
Mitglied seit: 29.11.2006



Also ich kenne es auch nur so, dass das Rücklicht nicht erlöscht bei Betätigen des Bremslichtes. Der Faden leuchtet nur noch ganz schwach und kaum sichtbar.
PME-Mail
Top
ddrschrauber
Geschrieben am: 24.01.2009, 23:30
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Das Rücklicht sollte erlöschen, so ist es zumindest von den Ingenieuren vorgesehen. Wenn es nicht ausgeht, ist das manchmal damit zu erklären, dass es bei der Spule leichte Fertigungstoleranzen gibt und manch eine vielleicht ein paar 1/10 Watt mehr hat.
In anderen Fällen hat die Drossel eine Macke.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
schwalbe rider
Geschrieben am: 01.02.2009, 12:28
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



@@seg02@@
seit wann ist das rücklicht mit dem frontlicht verbunden????
du hast 3spulen auf der platte eine für die zündung, eine für scheinwerfer (15W in dem falle) und eine ladespule (die ist "zweigeteielt" einmal das ladekabel was aus der mitte kommt rot/gelb und das für das rücklicht grau/rot und macht eine leistung von 21W)

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
ddrschrauber
Geschrieben am: 01.02.2009, 13:30
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Hat er doch nie behauptet, 33W=1 Spule für Scheinwerfer+1 Spule Rücklicht/Bremslicht/Tachobeleuchtung. wink.gif

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
seg02
Geschrieben am: 06.02.2009, 20:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2011
Mitgliedsnummer.: 1724
Mitglied seit: 09.12.2008



Hallo zusammen,

@ ddr schrauber
Danke Tim thumbsup.gif , genau so hab ich`s auch gemeint.

Ich hab aber nicht geschrieben oder gemeint, das Front und Rücklicht gemeinsam über eine Spule laufen ermm.gif .

@ schwalbe rider

ist sicher nur nicht richtig angekommen.
Wie ist eigentlich Dein richtiger Name _uhm.gif ???
Stell dich doch bitte mal in der Userecke vor.

@ all

lest doch einfach mal die BA der Simson Schwalbe, da steht`s schwarz auf weis, daß beim Bremsen Tachobeleuchtung und Rücklicht ausgeschaltet sind und die Ladeanlage ohne Funktion.
Wer keine BA oder RA hat, bitte ne PM und ich scanne die entsprechende Seite und stell diese dann hier rein.


--------------------
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter