Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Landschaftsgestaltung für Modelleisenbahnfreunde
Lexa
Geschrieben am: 28.01.2009, 23:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 106
Mitgliedsnummer.: 1684
Mitglied seit: 21.11.2008



Hallo zusammen,
hier nun ein Tip für die Modelleisenbahnfreunde unter uns!! Beim Spritzen (Spraydose) meiner SR2 Lampe entstanden diese (für Modellbahnfreunde) ausgezeichneten Kraterlandschaften. Nachdem ich die Lampe 3x grundiert und geschliffen (400er) hatte, wollte ich lackieren und das ist mein Ergebnis --- Sch.....
Wie kann so etwas entstehen? Vorsichtige Analyse - die Farbe (Felgenfarbe) ist sehr grob pigmentiert - ich denke, ich habe gleich zu viel draufgespritzt. Oder???

Gruß Axel

Angefügtes Bild
Angefügtes Bild


--------------------
"Älterwerden ist gar nicht so schlecht, wenn man die Alternative bedenkt." Maurice Chevalier
PME-Mail
Top
Lexa
Geschrieben am: 28.01.2009, 23:38
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 106
Mitgliedsnummer.: 1684
Mitglied seit: 21.11.2008



Hallo Doccolor,
kannst du mir die "richtige" Farbe (Spraydose) für die SR2 Lampe mixen???

Wäre über eine PM erfreut!!!
Gruß Axel


--------------------
"Älterwerden ist gar nicht so schlecht, wenn man die Alternative bedenkt." Maurice Chevalier
PME-Mail
Top
Lexa
Geschrieben am: 03.02.2009, 19:08
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 106
Mitgliedsnummer.: 1684
Mitglied seit: 21.11.2008



Hallo nochmal,
kann jemand mir die richtige Farbe (Spraydose) für die Lampe nennen? Mein Felgensilber war zu rau an der Oberfläche.

Gruß Axel


--------------------
"Älterwerden ist gar nicht so schlecht, wenn man die Alternative bedenkt." Maurice Chevalier
PME-Mail
Top
RoyM
Geschrieben am: 03.02.2009, 20:27
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 101
Mitgliedsnummer.: 1777
Mitglied seit: 02.01.2009



Mach einfach Klarlack drüber, dann wirds gut glatt! wink.gif

Mfg Roy


--------------------
Stargeschwader Zwickau
PME-Mail
Top
tommy266
Geschrieben am: 04.02.2009, 19:00
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 293
Mitgliedsnummer.: 997
Mitglied seit: 30.12.2007



Hallo,
besorge dir einfach Nitroverdünnung und wasch den Mist damit erst einmal runter.
Dann schleif das Teil nochmal an und besorge dir bei ATU, Bauhaus oder sonstwo eine Grundierung und einen silbernen Farbton aus der Spraydose und mach das nochmal, aber nicht aus 3cm entfernung (in mehreren Durchgängen spritzen) und auch nicht bei kalten Temperaturen. Dann klappt's auch mit dem Lampengehäuse.
Thomas
PME-MailICQMSN
Top
Lexa
Geschrieben am: 16.02.2009, 18:38
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 106
Mitgliedsnummer.: 1684
Mitglied seit: 21.11.2008



Hallo,
nur nochmal zur Vollständigkeit halber das Endergebnis nach vielen hilfreichen Ratschlägen. Besonderen Dank für die Mühe am Kummertelefon an Doccolor!

Gruß Axel

Angefügtes Bild
Angefügtes Bild


--------------------
"Älterwerden ist gar nicht so schlecht, wenn man die Alternative bedenkt." Maurice Chevalier
PME-Mail
Top
Lexa
Geschrieben am: 16.02.2009, 18:40
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 106
Mitgliedsnummer.: 1684
Mitglied seit: 21.11.2008



Und noch eins!

Angefügtes Bild
Angefügtes Bild


--------------------
"Älterwerden ist gar nicht so schlecht, wenn man die Alternative bedenkt." Maurice Chevalier
PME-Mail
Top
strassenmeister
Geschrieben am: 17.02.2009, 10:40
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 877
Mitgliedsnummer.: 1552
Mitglied seit: 17.09.2008



Hallo Axel.

Na ist doch super geworden dein Lampengehäuse _clap_1.gif . Weiter so!

Grüße Rico


--------------------
Landeshauptstadt Suhl!!!! Stimmt doch,oder?
PME-Mail
Top
doccolor
Geschrieben am: 17.02.2009, 22:51
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1755
Mitgliedsnummer.: 685
Mitglied seit: 06.07.2007



Hi Axel,

freut mich, dass es jetzt funktioniert hat thumbsup.gif

Doc wink.gif
PME-MailWebseite
Top
ddrschrauber
Geschrieben am: 17.02.2009, 23:01
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Warum ist das jetzt eigentlich so verlaufen?

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
doccolor
Geschrieben am: 17.02.2009, 23:40
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1755
Mitgliedsnummer.: 685
Mitglied seit: 06.07.2007



Das war eine Mischung aus: Zuviel Schichten (zu gut gemeint), fettige Hände, falsche Anwendung durch Verdünnung als Zwischenreinigung, zu wenig Ablüftzeit zwischen den Schichten.

Kleine Fehler mit großer Wirkung.

Aber jetzt ist es TOP !!

Doc wink.gif
PME-MailWebseite
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter