Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Problem KR50-Kupplung?
obrigados
Geschrieben am: 26.02.2009, 18:25
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 10
Mitgliedsnummer.: 1941
Mitglied seit: 26.02.2009



Brauche Rat!
Meine KR 50 macht Probleme.Wenn ich losfahren möchte tut sich nichts wenn ich die Kupplung kommen lasse.Kurz bevor ich den Hebel ganz auslasse stirbt der Motor dann komischerweise ab.
Im Stand läßt es sich schalten und die Kupplung greift da ich im ersten Gang das Rad nicht drehen kann.Wenn ich bei laufendem Motor mit anschiebe fährt die KR 50.
Kupplungsbeläge sind neu.Hab neues Öl rein.Aber Getriebeöl.Könnte das das Problem sein?Schwer vorstellbar da mir ja der Motor abstirbt und da ja die Kupplung greift.
Hoffe das nichts im Getriebe ist!?
Vielleicht kennt jemand das Problem?
Wäre echt dankbar wenn ich Rat bekäme!!!!!
Gruß
PME-Mail
Top
Tobi
Geschrieben am: 01.03.2009, 15:12
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 32
Mitgliedsnummer.: 1691
Mitglied seit: 25.11.2008



bei mir ists noch nicht so schlimm wie bei dir ich kann noch 500 m fahren und auch schalten und dann ist zwar noch drehzahl da aber sie hat kein anzug mehr tongue.gif ich tippe auf kolben ringe weil sich da nach schnell erledigt anhört..

zu dir obrigados kann ich sagen wenn du sie mal ankickst und gestgibst richtig schön viel standgas und dann versucht los zu fahren und es sie abwürg dann rich mal an der kumplung wenns nach bissl verschmortem richt dann ists vermutlich die kuplung wink.gif das werd ich heut mittag bei mir auch ausbrobieren smile.gif

grüße Tobi
PME-Mail
Top
Tobi
Geschrieben am: 01.03.2009, 16:35
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 32
Mitgliedsnummer.: 1691
Mitglied seit: 25.11.2008



hey hab jetzt an meiner kupplung geschnuppert hab aber nix gerochen abernach 10 min fahren ist dann meine kuplung abgekackt^^ wenn ich jetzt meine kuplung drücke komme ich mir vor wie wenn ich ins leere drücke^^ kann mir jemand sagen was ich neu kaufen sollt?
PME-Mail
Top
obrigados
Geschrieben am: 02.03.2009, 08:44
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 10
Mitgliedsnummer.: 1941
Mitglied seit: 26.02.2009



Kupplungsbeläge sind bei meiner ja neu!Das schließe ich also aus!
Kann eigentlich nur falsches Öl oder irgendwas im Motor sein!
PME-Mail
Top
lambiman
Geschrieben am: 02.03.2009, 22:46
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3302
Mitgliedsnummer.: 567
Mitglied seit: 18.04.2007



Sacht mal wenn eure Motoren absterben wirds wohl eher nebeluft sein die der Motor zieht

Denn dann stirbt der sofort ab wenn man einkuppelt

Ach und eh eine im Ölbad laufende Kupplung anfängt zu stinken muss schon viel passieren

Hast du spiel im Kupplungszug wenn nicht falsch einstellung und oder falsch zuglänge einfach mal nachschauen

Gruss
Dirk


--------------------
Die Simsons sind die Besten im Osten wie im Westen
Vom Pol bis zum Äquator und auch in Ulan bator
Du Kannst sie gerne Testen
Sie sind die allerbesten
vom Süden bis zum Norden und hinaus bis in die Fjorden

Aktuelle Besitztümer:
Star Bj73 Patinamoped
Star Bj72 Liegt zerlegt rum
Star Bj74 Im verwendbaren Originallack
Star BJ73 Teileleiche
Spatz Bj65 nicht schön aber selten
Habicht Bj74 Auferstanden aus Ruinen
Kr51/1S Bj72 in der Restauration
KR51 Bj65 Arbeit fürs nächste Jahr
S51 B2-4 Bj86 Mein Alltagsmoped
S50N Bj76 Seit Juli 2010 10000Km gelaufen
SR50C BJ86 Im Alltagsbetrieb
ES250/0 Bj58 Viel Arbeit
ES150/0 Bj62 Erste Serie mit 2 Farb. Tank
ES125/0 Bj64 Vollrestaurierte Glitzerkiste
Troll Bj63 Desolater Zustand wird restauriert
Neuzugang:
PME-Mail
Top
obrigados
Geschrieben am: 06.03.2009, 09:53
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 10
Mitgliedsnummer.: 1941
Mitglied seit: 26.02.2009



Und woran könnte es deiner Meinung nach genau liegen?
Wechsle nun mal die Simmerringe.Vieieicht zieht sie da Luft!?
PME-Mail
Top
lambiman
Geschrieben am: 06.03.2009, 23:16
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3302
Mitgliedsnummer.: 567
Mitglied seit: 18.04.2007



Also möglich wäre das er durch den Vergaserflansch Nebenluft zieht weil dieser verzogen ist oder Dichtung kaputt ist.

oder wie du schon sagst durch defekte Simmeringe

Oder zuletzt durch die Zylinderfussdichtung aber da glaub ich weniger dran

Gruss
Dirk


--------------------
Die Simsons sind die Besten im Osten wie im Westen
Vom Pol bis zum Äquator und auch in Ulan bator
Du Kannst sie gerne Testen
Sie sind die allerbesten
vom Süden bis zum Norden und hinaus bis in die Fjorden

Aktuelle Besitztümer:
Star Bj73 Patinamoped
Star Bj72 Liegt zerlegt rum
Star Bj74 Im verwendbaren Originallack
Star BJ73 Teileleiche
Spatz Bj65 nicht schön aber selten
Habicht Bj74 Auferstanden aus Ruinen
Kr51/1S Bj72 in der Restauration
KR51 Bj65 Arbeit fürs nächste Jahr
S51 B2-4 Bj86 Mein Alltagsmoped
S50N Bj76 Seit Juli 2010 10000Km gelaufen
SR50C BJ86 Im Alltagsbetrieb
ES250/0 Bj58 Viel Arbeit
ES150/0 Bj62 Erste Serie mit 2 Farb. Tank
ES125/0 Bj64 Vollrestaurierte Glitzerkiste
Troll Bj63 Desolater Zustand wird restauriert
Neuzugang:
PME-Mail
Top
obrigados
Geschrieben am: 09.03.2009, 17:20
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 10
Mitgliedsnummer.: 1941
Mitglied seit: 26.02.2009



Ich hoffe das es nur Falschluft ist!Könnte denn was im Getriebe defekt sein?
Kann ich mir aber nicht vorstellen da ja alles funktioniert wenn sie auf dem Hauptständer steht.Nur wenn ich mich mit 80kg drauf setze gehts nicht.
PME-Mail
Top
lambiman
Geschrieben am: 09.03.2009, 18:06
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3302
Mitgliedsnummer.: 567
Mitglied seit: 18.04.2007



Das ist ganz Typisch

Alles funktioniert im Stand meistens gehen die Motoren auch sehr gut zu starten

Will man aber losfahren und kuppelt ein stirbt der Motor ab

Wenn du den vergaser ab hast reinige ihn auch gleich und überprüf die bedüsung kann nicht schaden

Gruss
Dirk


--------------------
Die Simsons sind die Besten im Osten wie im Westen
Vom Pol bis zum Äquator und auch in Ulan bator
Du Kannst sie gerne Testen
Sie sind die allerbesten
vom Süden bis zum Norden und hinaus bis in die Fjorden

Aktuelle Besitztümer:
Star Bj73 Patinamoped
Star Bj72 Liegt zerlegt rum
Star Bj74 Im verwendbaren Originallack
Star BJ73 Teileleiche
Spatz Bj65 nicht schön aber selten
Habicht Bj74 Auferstanden aus Ruinen
Kr51/1S Bj72 in der Restauration
KR51 Bj65 Arbeit fürs nächste Jahr
S51 B2-4 Bj86 Mein Alltagsmoped
S50N Bj76 Seit Juli 2010 10000Km gelaufen
SR50C BJ86 Im Alltagsbetrieb
ES250/0 Bj58 Viel Arbeit
ES150/0 Bj62 Erste Serie mit 2 Farb. Tank
ES125/0 Bj64 Vollrestaurierte Glitzerkiste
Troll Bj63 Desolater Zustand wird restauriert
Neuzugang:
PME-Mail
Top
obrigados
Geschrieben am: 09.03.2009, 18:20
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 10
Mitgliedsnummer.: 1941
Mitglied seit: 26.02.2009



Du meinst auch Nebenluft?
PME-Mail
Top
lambiman
Geschrieben am: 09.03.2009, 18:29
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3302
Mitgliedsnummer.: 567
Mitglied seit: 18.04.2007



Ja meine ich

An deiner stelle hätte ich schon längst danach geschaut es kann nicht schaden die vergaserdichtungen zu wechseln

Es könnte auch sein das der Flansch verzogen ist weil einer mal wie ein Bär die Muttern angezogen hat

Gruss
Dirk


--------------------
Die Simsons sind die Besten im Osten wie im Westen
Vom Pol bis zum Äquator und auch in Ulan bator
Du Kannst sie gerne Testen
Sie sind die allerbesten
vom Süden bis zum Norden und hinaus bis in die Fjorden

Aktuelle Besitztümer:
Star Bj73 Patinamoped
Star Bj72 Liegt zerlegt rum
Star Bj74 Im verwendbaren Originallack
Star BJ73 Teileleiche
Spatz Bj65 nicht schön aber selten
Habicht Bj74 Auferstanden aus Ruinen
Kr51/1S Bj72 in der Restauration
KR51 Bj65 Arbeit fürs nächste Jahr
S51 B2-4 Bj86 Mein Alltagsmoped
S50N Bj76 Seit Juli 2010 10000Km gelaufen
SR50C BJ86 Im Alltagsbetrieb
ES250/0 Bj58 Viel Arbeit
ES150/0 Bj62 Erste Serie mit 2 Farb. Tank
ES125/0 Bj64 Vollrestaurierte Glitzerkiste
Troll Bj63 Desolater Zustand wird restauriert
Neuzugang:
PME-Mail
Top
obrigados
Geschrieben am: 27.03.2009, 19:47
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 10
Mitgliedsnummer.: 1941
Mitglied seit: 26.02.2009



Also bin jetzt echt ratlos!!!!!!!!!!!!!!!!!!!!!!!!
Hab den Motor neu gelagert und abgedichtet.Vergaserflansch geplant.
Und??????
Die KR50 hat keine Kraft zum anfahren!!!
Wenn ich die Kupplung kommen lasse stibt der Motor ab!
Mit etwas anschieben kann ich damit fahren und auch hochschalten.
Kupplung hab ich ebenfalls gemacht.
Kann doch eigentlich nur ne Einstellungssache sein???????
Vielleicht weiß ja jemand Rat?????!!!!!!!!

Vielleicht die Kolbenringe???????????????????

PME-Mail
Top
ddrschrauber
Geschrieben am: 27.03.2009, 22:21
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Wenn der Motor erst kommt wenn du mit mehr als 10 km/h anschiebst, dann ist es irgendwas an der Kobengarnitur. Mache doch einfach mal eine Kompressionstest, der Druck sollte bei 6-7 bar liegen.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
obrigados
Geschrieben am: 28.03.2009, 12:47
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 10
Mitgliedsnummer.: 1941
Mitglied seit: 26.02.2009



Auspuff überprüft!Der ist nicht das Problem.
Vergaser ist auch offen!
Vielleicht stimmt aber die Schwimmereinstellung nicht so das immer zu wenig Sprit im Vergaser ist?
Wenn ich den Benzinschlauch beobachte so kommen immere wieder Luftblasen vom Vergaser zurück.
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter