Headerlogo Forum


Seiten: (4) [1] 2 3 ... Letzte » ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Mein Spatzaufbau Bauj.1966
dr.maerten
Geschrieben am: 06.03.2009, 13:17
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 46
Mitgliedsnummer.: 1498
Mitglied seit: 25.08.2008



hallo gemeinde,
ich möchte mal hier den aufbau von meinem spatz dokumentieren.
bin natürlich über jeden hinweiß zwecks montage und so dankbar.
die gesamten teile waren alle noch in einem guten zustand. hab alles strahlen lassen und dann, klar, lackieren lassen.
so und da hängt der rahmen. mit hinterem schutzblech und gepäckträger.
und auch gleich die erste frage. kann der ständer schon montiert werden oder kommt da noch die schwinge mit drann- die ist nämlich noch beim lackierer. mad.gif

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
dr.maerten
Geschrieben am: 06.03.2009, 13:20
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 46
Mitgliedsnummer.: 1498
Mitglied seit: 25.08.2008



und hier noch eins....


Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
lambiman
Geschrieben am: 06.03.2009, 16:27
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3302
Mitgliedsnummer.: 567
Mitglied seit: 18.04.2007



Ja klar kann der Ständer schon dran isser ja auch schon die Schwinge kommt oben in die aufnahmen rein.

Lediglich die Seitenblechhalter kannst du noch nicht dranbauen und die Ständerfeder natürlich auch nicht thumbsup.gif

Gruss
Dirk


Angefügtes Bild
Angefügtes Bild


--------------------
Die Simsons sind die Besten im Osten wie im Westen
Vom Pol bis zum Äquator und auch in Ulan bator
Du Kannst sie gerne Testen
Sie sind die allerbesten
vom Süden bis zum Norden und hinaus bis in die Fjorden

Aktuelle Besitztümer:
Star Bj73 Patinamoped
Star Bj72 Liegt zerlegt rum
Star Bj74 Im verwendbaren Originallack
Star BJ73 Teileleiche
Spatz Bj65 nicht schön aber selten
Habicht Bj74 Auferstanden aus Ruinen
Kr51/1S Bj72 in der Restauration
KR51 Bj65 Arbeit fürs nächste Jahr
S51 B2-4 Bj86 Mein Alltagsmoped
S50N Bj76 Seit Juli 2010 10000Km gelaufen
SR50C BJ86 Im Alltagsbetrieb
ES250/0 Bj58 Viel Arbeit
ES150/0 Bj62 Erste Serie mit 2 Farb. Tank
ES125/0 Bj64 Vollrestaurierte Glitzerkiste
Troll Bj63 Desolater Zustand wird restauriert
Neuzugang:
PME-Mail
Top
seg02
Geschrieben am: 06.03.2009, 17:58
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2011
Mitgliedsnummer.: 1724
Mitglied seit: 09.12.2008



Hallo dr. maerten thumbsup.gif _clap_1.gif ,

top Projekt, die Spatzen pfeifen`s von den Dächern thumbsup.gif . Es wird garantiert ein Spitzen Vogel.


--------------------
PME-Mail
Top
dr.maerten
Geschrieben am: 07.03.2009, 13:54
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 46
Mitgliedsnummer.: 1498
Mitglied seit: 25.08.2008



hallo, so gestern abend noch die räder zentriert. war nicht so einfach der vorbesitzer ist da sicherlich einige male die bordsteinkante hoch. mad.gif
naja aber hauptsache orschinal stahlfelgen _clap_1.gif
hab etwas probleme beim zusammen bau der lampe vorne, komm da nicht so zurecht mit diesem 4 kleinen metallbügelchen kann jemand mal ein foto schicken wie das geht oder beschreiben.....
ok, schönes we, maddin.... wink.gif
PME-Mail
Top
dr.maerten
Geschrieben am: 11.03.2009, 17:39
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 46
Mitgliedsnummer.: 1498
Mitglied seit: 25.08.2008



hallo gemeinde,
so hab heute die reifen aufgezogen. leider schon den ersten kratzer in die felge gemacht wollte das ganze mit montiereisen machen weep.gif
aber dann einfach felgenrand mit spülmittelkonzentrat eingerieben und siehe da, flutsch warnse drüber. biggrin.gif
da ich noch keine lenkkopflager habe wollte ich trotzdem schon das vordere schutzblech an die gabel montieren und die schwinge.
dabei musste ich leider feststellen das ich das schutzblech nicht in die gabel bekomm. _uhm.gif
man kann ja das blech einige mm zusammen drücken aber irgendwann ist auch da schluss.wo liegt mein fehler? zu dick farbe drauf kann es doch nicht sein -oder ???
und dann noch etwas , das SB ist doch auch am hinteren teil an der schwinge befestigt oder? aber wie? mit schellen ? weil in der schwinge selber sind keine löcher vorhanden.
so dann dank ich schon mal für hoffentlich reichlich antworten.
liebe grüße, martin



Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
dr.maerten
Geschrieben am: 11.03.2009, 17:45
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 46
Mitgliedsnummer.: 1498
Mitglied seit: 25.08.2008



so hier noch mal ein foto von der schwinge und gabel.....


Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
seg02
Geschrieben am: 11.03.2009, 20:19
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2011
Mitgliedsnummer.: 1724
Mitglied seit: 09.12.2008



Hallo Maddin,

schau mal hier:meine Gabelmontage


--------------------
PME-Mail
Top
NorbertE
Geschrieben am: 11.03.2009, 23:58
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14939
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Machtin biggrin.gif , ich würde Dir raten, bei der Schwinge die Innenflächen der Hülsen von der Farbe zu befrein. Und auch alle Schraubenlöcher! Da zumindest, wo die Silente (ich hoffe, Du hast Neue) reinkommen.
Der Zusammenbau Schwinge/Gabel macht sich ohne Schaden am Besten zu zweit!!
Bier erst hinterher, das ist ein Scheiss-Job. biggrin.gif


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
dr.maerten
Geschrieben am: 12.03.2009, 11:12
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 46
Mitgliedsnummer.: 1498
Mitglied seit: 25.08.2008



tach auch,
danke erstmal. aber irgendwie bin ich jetzt durcheinander,die schwinge (im bogen)ist die denn am schutzblech im hinteren teil nicht festgemacht??????? kann doch nicht einfach so da anliegen oder wird die nur durch achse und federbein gehalten????
und die gabel werd ich so über das SB bekommen indem ich das SB mit klebeband zu mach und dann schön einschmier das es flutscht, hoffe das geht so wie ichs mir vorstell.
liebe grüße, maddin
und @ NOCHBECHT E schoppen gibts erst danach. wink.gif
PME-Mail
Top
dr.maerten
Geschrieben am: 12.03.2009, 15:46
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 46
Mitgliedsnummer.: 1498
Mitglied seit: 25.08.2008



tach , ich nochmal
seht euch mal bitte mein letztes foto an. linker bildrand oben, da liegt doch das eine teil wo die vorderlampe reinkommt. kann es sein das dieses normalerweise nicht rot lackiert gehört sondern weiß?
bis denne.machdin.
PME-Mail
Top
seg02
Geschrieben am: 12.03.2009, 16:48
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2011
Mitgliedsnummer.: 1724
Mitglied seit: 09.12.2008



Hallo Maddin thumbsup.gif ,

du hast es selbst erkannt- TOP- es muß hell- welcher Farbton auch immer- lackiert sein thumbsup.gif .


--------------------
PME-Mail
Top
dr.maerten
Geschrieben am: 12.03.2009, 17:47
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 46
Mitgliedsnummer.: 1498
Mitglied seit: 25.08.2008



tach, mist jetzt muss ich nochmal zum lackierer,naja die hintere schwinge ist ja auch noch da.
habe heute mittag bei meinem metallmensch meines vertrauens silentbuchsen auf die richtige größe drehen lassen.
ich hatte noch gummis gefunden die allerdings zu groß waren aber schon mit loch für die hülse. ist recht gut geworden und passen super.
es ist doch richtig das in die vordere schwinge 4 stück rein müssen-oder?
auf dem bild sehen die dinger zu lang aus, stimmt. ich werde morgen versuchen sie mit einem schillermesser zu halbieren.

dann noch was zu der lampe, ich bekomm diese 4 metallbügel nicht hinter das glas montiert also so das es hält. versteht ihr mich `???? _uhm.gif
hat jemand ein foto von der geschichte? oder ein link???
also bis morgen, maddin.


Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
dr.maerten
Geschrieben am: 12.03.2009, 23:01
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 46
Mitgliedsnummer.: 1498
Mitglied seit: 25.08.2008



nabend gemeinde.
so , komm gerad aus der hütte und hab wieder geschraubt.will euch mein "erfolg" nicht vorenthalten.
ich habe auf das schutzblech an den stellen wo ich die gabel drüber gezogen habe einen streifen isoierband geklebt und dann schön eingeschmiert das es gut drüber rutscht. ging ganz gut,
hoffe mal es ist alles richtig soweit, ok, die kleinen alubleche müssen noch drauf aber das kommt später.
und, norbert E ich hab mir danach eins gegönnt--leider alleine sad.gif
lob und kritik sind natürlich gerne willkommen.

so und nu??? wo mach ich am besten weiter...... helft mir !
einen schönen abend noch , maddin

achja, und die schwinge baumelt da hinten einfach so rum?
wozu sind denn dann die löcher im schutzblech???

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
Rene
Geschrieben am: 13.03.2009, 07:40
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 569
Mitgliedsnummer.: 1759
Mitglied seit: 27.12.2008



Hallo Maddin,
bei deinem Schutzblech fehlen die Haltebleche ( siehe Foto ).
Die sind am Schutzblech angenietet und werden an der Schraube wo Schwinge und Gabel verbunden sind mit angeschraubt.

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (4) [1] 2 3 ... Letzte » AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter