Headerlogo Forum


Seiten: (3) [1] 2 3  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> »Bruno« – die Auferstehung, KR51/1 Bj. 68
donhondo
Geschrieben am: 14.03.2009, 16:01
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 88
Mitgliedsnummer.: 1880
Mitglied seit: 07.02.2009



Hallo zusammen,
nachdem ich so langsam etwas Land beim Wiederaufbau meiner Schwalbe sehe, möchte ich das hier in Zukunft ein wenig dokumentieren. Unregelmäßig und nicht jeden Tag zwar, aber nacheinander.

Bis jetzt steht Bruno wieder auf seinen Rädern, hat neue Speichen und Reifen/Schläuche spendiert bekommen. Der Rahmen wurde, da er vom Vorbesitzer an einigen Stellen schon mal schwarz gepinselt wurde, maschinell und manuell cry.gif vom Rost befreit und wieder schwarz gespritzt.

Wie gesagt, in einem anderen Thread wurde es schon angeschnitten: Bruno sah bei unserer ersten Begegnung richtig shice aus _console.gif , ein Haufen Unglück soszusagen. Nach einer Inventur aller vorhandenen Teile fehlt so ca. die Hälfte an allem. Wenigstens die Blechteile sind vollständig.

Bruno lag als Haufen ca. 15 Jahre in einer Garage, die ich gleich als Mieter übernommen habe.

Ich werde so wenig wie möglich vom Original abweichen, die Maschine soll so alt aussehen, wie sie ist, der Originallack bleibt somit erst mal im Originalzustand. Fahren solls erst mal, fahren...

So, seht selbst, anbei schon einmal die ersten Fotos.

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
donhondo
Geschrieben am: 14.03.2009, 16:03
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 88
Mitgliedsnummer.: 1880
Mitglied seit: 07.02.2009



Hier is noch eins...

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
donhondo
Geschrieben am: 14.03.2009, 16:04
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 88
Mitgliedsnummer.: 1880
Mitglied seit: 07.02.2009



und da noch eins... thumbsup.gif

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
donhondo
Geschrieben am: 14.03.2009, 16:05
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 88
Mitgliedsnummer.: 1880
Mitglied seit: 07.02.2009



und da is auch noch eins...

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
Lowrider2905
Geschrieben am: 14.03.2009, 16:21
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 977
Mitgliedsnummer.: 912
Mitglied seit: 04.11.2007



Sieht schick aus, und hier sieht man wieder gut, was mir neulich bei meinen Mopeds aufgefallen ist. Die Ständeraufnahme ist tiptop, und trotzdem stehen beide Räder auf dem Boden, und bei meiner anderen, alles scheinbar identisch steht das Rad hoch.

Könntest du mal den Ständer messen bitte?

mfg Richard


--------------------
Hier hilft: www.zweirad-steinberg.de
PME-Mail
Top
donhondo
Geschrieben am: 14.03.2009, 19:31
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 88
Mitgliedsnummer.: 1880
Mitglied seit: 07.02.2009



QUOTE (Lowrider2905 @ 14.03.2009, 16:21)
Sieht schick aus, und hier sieht man wieder gut, was mir neulich bei meinen Mopeds aufgefallen ist. Die Ständeraufnahme ist tiptop, und trotzdem stehen beide Räder auf dem Boden, und bei meiner anderen, alles scheinbar identisch steht das Rad hoch.

Könntest du mal den Ständer messen bitte?

mfg Richard

Die Länge des Ständers an sich oder die Höhe von Kastenunterseite zum Boden?

Auch wenn es auf den Fotos nicht zu sehen ist: das Hinterrad hat so ca. 1 cm Bodenfreiheit.

Messen kann ich nächstes Wochenende, wenn ich wieder draußen bin.

Beste Grüße, Karsten
PME-Mail
Top
haggels
Geschrieben am: 15.03.2009, 09:27
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 278
Mitgliedsnummer.: 1135
Mitglied seit: 28.02.2008



Moin moin,

auch wenn die Ständeraufnahme tip top ist und beide Räder den Boden im aufgebockten Zustand berühren, kann es sein, das die Dämpfer hi zu lang sind.

Gruß Carsten


--------------------
Das frühe Huhn, findet den dicksten Wurm!

Gruß Carsten
PME-Mail
Top
Lowrider2905
Geschrieben am: 15.03.2009, 10:50
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 977
Mitgliedsnummer.: 912
Mitglied seit: 04.11.2007



Ich meine sie Ständerlänge.

Ja das mit den Dämpfern kam mir auch mal in den Kopf. Naja mal sehen was ich bei meiner so alles messen werde.

mfg Richard


--------------------
Hier hilft: www.zweirad-steinberg.de
PME-Mail
Top
coolmodie
Geschrieben am: 15.03.2009, 14:48
Zitat


Advanced Member
***

Gruppe: Mitglieder_
Beiträge: 1167
Mitgliedsnummer.: 815
Mitglied seit: 16.09.2007



QUOTE (haggels @ 15.03.2009, 09:27)
kann es sein, das die Dämpfer hinten zu lang sind.

was ?....wie solln die zu lang sein ? die reibungsdämpfer sind schon die kürzesten dämpfer von allen...........

ph34r.gif tieferlegen ? ph34r.gif
PME-Mail
Top
donhondo
Geschrieben am: 21.03.2009, 15:17
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 88
Mitgliedsnummer.: 1880
Mitglied seit: 07.02.2009



Wieder ist eine Woche rum _clap_1.gif

Habe mir heute morgen den Motor vorgenommen. Die Zündung musste eingestellt werden und der von frank311 gelieferte Kupplungsdeckel gereinigt und angebaut.

Zündung einstellen ging wunderbar von der Hand durch die Methode, die bei Familie Moser biggrin.gif beschrieben ist: Da gehts lang für die, die diese Seite noch nicht kennen.

Nachdem das getan war, wollte die von Hr. Dumcke frisch gelieferte M10x1-Mutter zum Befestigen der Schwunscheibe nicht rauf. Gut zureden und selbst Erwärmen auf der Herdplatte half nicht, also wurde die Mutter vom Primärritzel abgeschraubt und ausprobiert. Ich denke, das Gewinde auf der Welle, wo die Schwungscheibe draufsitzt, war etwas aus der Form ganz am Anfang des Gewindegangs. Mit der anderen Mutter ging es durch vorsichtiges Aufschrauben (1/2 Umdrehung rauf, eine Viertel zurück und so weiter). Federring wurde natürlich nicht vergessen biggrin.gif Nach nochmaligem Runternehmen der Mutter sah das Gewinde auf der Welle genau wie vorher aus, wer weiß, was das war.

So Motor ist erst mal soweit feddich, zünden tut er auch. cry.gif

Hoffentlich läuft er auch, wenn er an einem der nächsten Wochenenden seine zweite Hochzeit mit Frau Schwalbenrahmen hinter sich hat hmm.gif

Was habe ich erneuert?
- Grundplatte 25/25W (die 15W gibt es angeblich nicht mehr, muss also neuen Scheinwerfer mit passender Bilux-Birne kaufen)
- Vergaser (siehe unten) nebst Flanschdichtung (plus 2xPapier)
- Getriebedeckel, Dichtung dazu und Dichtung für Einfüll-/Einstelldeckel
- Hochspannungsdurchführung, Zündkabel
- ach ja – und neue Motordeckelschrauben aus Edelstahl mit Innensechskant. Schön gefettet und mit Gefühl eingeschraubt

Anbei ein paar Bilder von einem fertigen Motor:

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
donhondo
Geschrieben am: 21.03.2009, 15:19
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 88
Mitgliedsnummer.: 1880
Mitglied seit: 07.02.2009



Ach so, Vergaser ist auch neu, vom alten habe ich nur noch nicht passende Kolben, ein gebrochenes Gehäuse und zergeigte Düsen gefunden. huh.gif


Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
donhondo
Geschrieben am: 21.03.2009, 15:21
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 88
Mitgliedsnummer.: 1880
Mitglied seit: 07.02.2009



Ich fasse es nicht, alles ist wieder zusammen...

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
donhondo
Geschrieben am: 21.03.2009, 15:26
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 88
Mitgliedsnummer.: 1880
Mitglied seit: 07.02.2009



Das Lüfterrad habe ich auch nicht vergessen cool.gif

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
donhondo
Geschrieben am: 21.03.2009, 15:28
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 88
Mitgliedsnummer.: 1880
Mitglied seit: 07.02.2009



Das Kabel für die Leerlaufanzeige habe ich aus dem alten Kabelbaum gebastelt, ich weiß ja nicht, ob das an den käuflich zu erwerbenden Kabelbäumen dran ist.

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
fruit-of-the-loop
Geschrieben am: 21.03.2009, 16:43
Zitat


Unregistered









Hallo, du scheinst ja einigen Aufwand zu betreiben. thumbsup.gif ...auch wenn´s mitlerweile schon sehr vom Orginalzustand abweicht sad.gif


Steffen
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (3) [1] 2 3  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter