Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> SR2E Probleme Motor?, Wenn SR2E warm ist geht er aus!?
ZiBuschi
Geschrieben am: 15.03.2009, 19:53
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 7
Mitgliedsnummer.: 1998
Mitglied seit: 15.03.2009



Hallo,
wer kann mir bei dieser Sache helfen?

SR springt wenn kalt nach 1-2 mal treten an.
Zündung eingestellt.Schöner bläulicher Funken. Auch bei einem "übertrieben"großen
Kerzenabstand.
SR fährt die erste Zeit einfach klasse. Zieht auch sehr gut. Aber dann,wenn er warm ist,
ist es vorbei. Z.B.Bergab Leerlauf rein und AUS.Springt ganz schlecht an.
ich habe : 260´er Kerze (0,4)
Vergaser 55´er ,212´er Düsen ,04´er Nadel
Gemisch 1:33
Ich weiß mir keinen Rat mehr.

ich danke im voraus
Frank
PME-Mail
Top
Nico241090
Geschrieben am: 15.03.2009, 20:05
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4950
Mitgliedsnummer.: 1115
Mitglied seit: 20.02.2008



Fürn SR2 ist doch ne 260er ein bisschen zu viel, da gehören doch eigentlich 225er rein.
Das Problem hatte ich bei meinem Star auch und war auf die Kerze zurückzuführen und nicht ordentlich eingestelltem Standgas.


--------------------
Nicht jeder, der die Bretter, die die Welt bedeuten betritt, merkt, dass er auf dem Holzweg ist.

Besucht auch mal meine Website: http://ddr-zweirad.de.tl/Home.htm
PME-MailWebseiteICQ
Top
ZiBuschi
Geschrieben am: 15.03.2009, 20:23
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 7
Mitgliedsnummer.: 1998
Mitglied seit: 15.03.2009



Hallo Nico,
vielen Dank für den Tipp.
(macht der Wärmewert soviel aus?)
Tschüßi Frank
PME-Mail
Top
ZiBuschi
Geschrieben am: 17.03.2009, 09:32
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 7
Mitgliedsnummer.: 1998
Mitglied seit: 15.03.2009



Hallo Leute,

Kerze getauscht (225),Standgas ein-, bzw. nachgestellt.
SR geht aus wenn er warm ist.
Was kann das denn noch sein?
Tschüßi Frank
PME-Mail
Top
mobiler4
Geschrieben am: 17.03.2009, 09:49
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5036
Mitgliedsnummer.: 1733
Mitglied seit: 15.12.2008



Moin Frank,

das Problem hatte ich auch.

Also ich habe immer die 260´er Kerzen gefahren und nie Probleme gehabt aber das heißt nichts. Andere Forumsteilnehmen schwören auf 225´er.

Bei mir war es die Zündspule. Schau mal oben bei den gepinnten Beiträgen nach unter Zündung glaube ich da wird das Problem diskutiert und gelöst.

schönen Gruß Tony


--------------------
schönen Gruß von der Küste

Tony
PME-Mail
Top
es_250
Geschrieben am: 17.03.2009, 11:49
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 83
Mitgliedsnummer.: 1909
Mitglied seit: 18.02.2009



Hallo!

Ich hatte das mal bei meinem SR 50. Da lag es am Kerzenstecker. Der enthält einen Widerstand zum Entstören. Wenn der alt wird, kann es passieren, dass dessen Widerstand bei Erwärmung gegen Unendlich steigt.
Versuch mal einen anderen Kerzenstecker oder probiers mal ohne, direkt mit einem Draht.

Viel Glück,
Nils


--------------------
Grüße,
Nils
PM
Top
ZiBuschi
Geschrieben am: 17.03.2009, 12:32
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 7
Mitgliedsnummer.: 1998
Mitglied seit: 15.03.2009



Hallo,
ich werde das alles jetzt in die Tat umsetzen.
Ich halte Euch auf den Laufenden.
PME-Mail
Top
ZiBuschi
Geschrieben am: 17.03.2009, 18:59
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 7
Mitgliedsnummer.: 1998
Mitglied seit: 15.03.2009



Hallo,
Ich habe alle Kontakte, Kerze,Sprit usw. überprüft. War alles i.O..
Nach Austausch des Kondensators läuft SR2 wieder wie ein Uhrwerk.
Probefahrt von ca. 5 Kilometern.
Vielen Dank für die wertvollen Ratschläge.
Tschüß
Frank
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter