Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Fernlicht bricht weg, Hatte das schonmal jemand
lambiman
Geschrieben am: 17.03.2009, 21:36
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3302
Mitgliedsnummer.: 567
Mitglied seit: 18.04.2007



Folgendes liebe Gemeinde


Mir ist letztens bei einer Nachtfahrt das Fernlicht ausgegangen

Gut dachte ich mir Birne defekt aber bei näherer betrachtung und beobachtung ist mir aufgefallen das

wenn man auf zündung zurückschaltet paar Sekunden wartet und wieder auf Licht schaltet geht das Fernlicht wieder für ca eine Halbe Minute und dann gehts wieder aus bzw das Birnchen glimmt nur noch

Bei normalen Abblendlicht ist dieses Phaenomen nicht zu beobachten

Was könnte das also sein eventuell die Lichtspule dann dürfte aber das Abblendlicht nicht Reibungslos funktionieren _uhm.gif

Gruss
Dirk


--------------------
Die Simsons sind die Besten im Osten wie im Westen
Vom Pol bis zum Äquator und auch in Ulan bator
Du Kannst sie gerne Testen
Sie sind die allerbesten
vom Süden bis zum Norden und hinaus bis in die Fjorden

Aktuelle Besitztümer:
Star Bj73 Patinamoped
Star Bj72 Liegt zerlegt rum
Star Bj74 Im verwendbaren Originallack
Star BJ73 Teileleiche
Spatz Bj65 nicht schön aber selten
Habicht Bj74 Auferstanden aus Ruinen
Kr51/1S Bj72 in der Restauration
KR51 Bj65 Arbeit fürs nächste Jahr
S51 B2-4 Bj86 Mein Alltagsmoped
S50N Bj76 Seit Juli 2010 10000Km gelaufen
SR50C BJ86 Im Alltagsbetrieb
ES250/0 Bj58 Viel Arbeit
ES150/0 Bj62 Erste Serie mit 2 Farb. Tank
ES125/0 Bj64 Vollrestaurierte Glitzerkiste
Troll Bj63 Desolater Zustand wird restauriert
Neuzugang:
PME-Mail
Top
ddrschrauber
Geschrieben am: 18.03.2009, 00:30
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Das Problem liegt mit ziemlicher Sicherheit am Abblendschalter. Sieh mal nach, ob der Schalter noch 10%ig seiner Funktion nachkommt, bei mir war der Hebel angebrochen.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
lambiman
Geschrieben am: 18.03.2009, 18:27
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3302
Mitgliedsnummer.: 567
Mitglied seit: 18.04.2007



Denkste wirklich

Wenn das Fernlicht erstmal aus ist kann man an dem Schalter rumdrücken wie man will es ändert sich nichts

In der Zeit wo das Fernlicht funktioniert also ca ne Halbe Minute kann man auch Problemlos zwischen Abblend-und Fernlicht hin und herschalten

Komisches Ding was sich mein kleiner da leistet blink.gif

Gruss
Dirk


--------------------
Die Simsons sind die Besten im Osten wie im Westen
Vom Pol bis zum Äquator und auch in Ulan bator
Du Kannst sie gerne Testen
Sie sind die allerbesten
vom Süden bis zum Norden und hinaus bis in die Fjorden

Aktuelle Besitztümer:
Star Bj73 Patinamoped
Star Bj72 Liegt zerlegt rum
Star Bj74 Im verwendbaren Originallack
Star BJ73 Teileleiche
Spatz Bj65 nicht schön aber selten
Habicht Bj74 Auferstanden aus Ruinen
Kr51/1S Bj72 in der Restauration
KR51 Bj65 Arbeit fürs nächste Jahr
S51 B2-4 Bj86 Mein Alltagsmoped
S50N Bj76 Seit Juli 2010 10000Km gelaufen
SR50C BJ86 Im Alltagsbetrieb
ES250/0 Bj58 Viel Arbeit
ES150/0 Bj62 Erste Serie mit 2 Farb. Tank
ES125/0 Bj64 Vollrestaurierte Glitzerkiste
Troll Bj63 Desolater Zustand wird restauriert
Neuzugang:
PME-Mail
Top
ddrschrauber
Geschrieben am: 19.03.2009, 00:01
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Also wenn das Abblendslicht weiterhin funtioniert, dann ist die Stromversorgung schonmal gesichtert. Das Massekabel geht zur Lampe und das andere zum Schalter und von da je eines zur jeder Glühwendel. Also muss der Fehler an irgendwas von Schalter bis Glühlampe liegen. Ist denn der Glühfaden noch richtig dran? Bei mir hatte sich mal eine Lötstelle vom Faden gelöst, tausche mal die Birne.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
SR4-1K
Geschrieben am: 19.03.2009, 07:48
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 791
Mitgliedsnummer.: 900
Mitglied seit: 28.10.2007




Bei mir ist das auch so, nur nicht so extrem. Wenn ich von Auf- zu Abblendlicht umschalte, kann es passieren, dass letzteres nur glimmt. Nochmal auf- und abgeblendet, und es geht. Ursache sind wohl Kontaktschwierigkeiten im Schalter, obwohl ich keinen Fehler feststellen kann.
Da die Vögel ne 15/15-Biluxlampe haben, kannste die LiMa ausschließen, dürfte dann beides nicht gehen.
QUOTE (ddrschrauber @ 18.03.2009, 00:30)
noch 10%ig seiner Funktion nachkommt
Der Tim

Genau diese 10% Funktion fehlen bei mir... laugh.gif _console.gif

Daniel


--------------------
Ein Spatz ist auch ne Eule.

Tempo 30 in Wohngebieten dient nicht der Schikanierung der Autofahrer,
sondern dem Schutz der Anwohner vor Lärm, Dreck und Unfällen.
PME-Mail
Top
ddrschrauber
Geschrieben am: 19.03.2009, 10:35
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



QUOTE (SR4-1K @ 19.03.2009, 07:48)

QUOTE (ddrschrauber @ 18.03.2009, 00:30)
noch 10%ig seiner Funktion nachkommt
Der Tim

Genau diese 10% Funktion fehlen bei mir... laugh.gif _console.gif

Daniel

Wer hat die Null geklaut? laugh.gif

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
Lowrider2905
Geschrieben am: 19.03.2009, 14:10
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 977
Mitgliedsnummer.: 912
Mitglied seit: 04.11.2007



Kann aber auch sein, dass dein Zündschloss einen weg hat, bzw Korossion im Inneren anliegt.


mfg Richard


--------------------
Hier hilft: www.zweirad-steinberg.de
PME-Mail
Top
ddrschrauber
Geschrieben am: 19.03.2009, 21:26
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Dann geht aber das Abblendlicht auch nicht!

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
Lowrider2905
Geschrieben am: 19.03.2009, 21:30
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 977
Mitgliedsnummer.: 912
Mitglied seit: 04.11.2007



Dann nimm mal die Lampe raus und schau dir die Kontakte an, bzw die Kontaktfedern. Ansonsten wird es, wie schon von anderen vermutet, der Schalter sein.

mfg Richard


--------------------
Hier hilft: www.zweirad-steinberg.de
PME-Mail
Top
lambiman
Geschrieben am: 19.03.2009, 21:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3302
Mitgliedsnummer.: 567
Mitglied seit: 18.04.2007



Wenn ich mal dazukäme

Am ende isses wahrscheinlich echt so einfach und es Liegt an der Birne

Ich sollte vielleicht noch erwähnen das sonstige Lichter Funktionieren also Bremslicht,Schlussleuchte usw

Auch wenn das Fernlicht ausgegangen ist geht der Rest noch

Und wie gesagt das Phaenomen tritt nur beim Zuschalten des Fernlichts auf welches aber noch kurze Zeit brennt um dann nur noch zu glimmen

Ein hin,und herschalten zwischen Abblendlicht und Fernlicht bringt dann auch keine Besserung mehr

Lediglich durch zurückschalten auf Zündung und warten von paar Sekunden gehts dann wieder um kurz danach wieder nur noch zu glimmen ermm.gif

Solange ich das Abblendlicht benutze kann ich auch stundenlang umherfahren ohne jedwaige Probleme

Gruss
Dirk


--------------------
Die Simsons sind die Besten im Osten wie im Westen
Vom Pol bis zum Äquator und auch in Ulan bator
Du Kannst sie gerne Testen
Sie sind die allerbesten
vom Süden bis zum Norden und hinaus bis in die Fjorden

Aktuelle Besitztümer:
Star Bj73 Patinamoped
Star Bj72 Liegt zerlegt rum
Star Bj74 Im verwendbaren Originallack
Star BJ73 Teileleiche
Spatz Bj65 nicht schön aber selten
Habicht Bj74 Auferstanden aus Ruinen
Kr51/1S Bj72 in der Restauration
KR51 Bj65 Arbeit fürs nächste Jahr
S51 B2-4 Bj86 Mein Alltagsmoped
S50N Bj76 Seit Juli 2010 10000Km gelaufen
SR50C BJ86 Im Alltagsbetrieb
ES250/0 Bj58 Viel Arbeit
ES150/0 Bj62 Erste Serie mit 2 Farb. Tank
ES125/0 Bj64 Vollrestaurierte Glitzerkiste
Troll Bj63 Desolater Zustand wird restauriert
Neuzugang:
PME-Mail
Top
ddrschrauber
Geschrieben am: 19.03.2009, 23:15
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Also ich erkläre mal.
Wenn die Birne kalt ist, liegt der Faden auf dem Kontakt auf. Der Abblendfaden allein reicht nicht, um den Fernlichtfaden soweit aufzuheizen, dass er sich verzieht und vom Kontakt abhebt. Das passiert erst, wenn auf Fernlicht geschaltet wird. Nun ist der Faden so heiß, dass selbst ein Zurückschalten auf Abblendlicht nicht wieder die nötige Kühlung bringt, um die Verbiegung aus dem Faden zu nehmen und wieder Kontakt herzustellen. Die nötige Abkühlung findet erst beim Licht ausschalten statt. Der Kontakt des Fernlichtfadens wird wieder geschlossen.

Wenn es jetzt nicht daran liegt, beiß ich mir in den Hintern. laugh.gif

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
lambiman
Geschrieben am: 22.03.2009, 17:24
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3302
Mitgliedsnummer.: 567
Mitglied seit: 18.04.2007



Brauchste nicht zu tun eine andere Bilux Birne brachte die Erleuchtung

Jetzt gehts wieder thumbsup.gif

gruss
Dirk


--------------------
Die Simsons sind die Besten im Osten wie im Westen
Vom Pol bis zum Äquator und auch in Ulan bator
Du Kannst sie gerne Testen
Sie sind die allerbesten
vom Süden bis zum Norden und hinaus bis in die Fjorden

Aktuelle Besitztümer:
Star Bj73 Patinamoped
Star Bj72 Liegt zerlegt rum
Star Bj74 Im verwendbaren Originallack
Star BJ73 Teileleiche
Spatz Bj65 nicht schön aber selten
Habicht Bj74 Auferstanden aus Ruinen
Kr51/1S Bj72 in der Restauration
KR51 Bj65 Arbeit fürs nächste Jahr
S51 B2-4 Bj86 Mein Alltagsmoped
S50N Bj76 Seit Juli 2010 10000Km gelaufen
SR50C BJ86 Im Alltagsbetrieb
ES250/0 Bj58 Viel Arbeit
ES150/0 Bj62 Erste Serie mit 2 Farb. Tank
ES125/0 Bj64 Vollrestaurierte Glitzerkiste
Troll Bj63 Desolater Zustand wird restauriert
Neuzugang:
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter