Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Gang springt raus! was ist da los?!
Torsten85
Geschrieben am: 01.04.2009, 17:42
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 8
Mitgliedsnummer.: 2050
Mitglied seit: 01.04.2009



Hallo!

Sorry, wenn ich was falsch mache, aber ich bin erst neu angemeldet biggrin.gif

Also, ich hab einen Essi (SR2E). Er stand ne ganze Weile nur in der Garage, aber nun dachte ich mir ich hol ihn mal raus und fahr damit im Sommer bisschen _clap_1.gif
Hat auch alles super geklappt, einfach mal gereinigt und schon gings los... jetzt zu meinem problem:

Wenn ich im ersten Gang losfahre und dann Gas gebe, springt der Gang immer wieder raus, das klingt schrecklich! Wenn ich dann in den 2ten Schalte, gehts perfekt! Also bleibt der Gang drin! Ich habe beide Bowdenzüge erneuert (Kupplung, Schaltung) das problem hatte ich aber vorher auch schon cry.gif (mit den alten Bowdenzügen) hab auch schon an den Einstellungen am Bowdenzug rumgestellt... es geht einfach nicht!
Was kann das denn sein???! kann es am Ritzel auch liegen? Ich will beide noch erneuern (Hinten und Vorne) da die Zähne nichts mehr sind!

Hoffe mir kann jemand helfen, ich will doch soo gerne Essi fahrn im Sommer tongue.gif

Gruß Torsten
PME-Mail
Top
Torsten85
Geschrieben am: 01.04.2009, 19:01
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 8
Mitgliedsnummer.: 2050
Mitglied seit: 01.04.2009



QUOTE (Siebenson @ 01.04.2009, 18:39)
Es gibt mehrere Möglichkeiten, aber die Wahrscheinlichste ist, wenn Du die Einstellung des Bowdenzuges schon geändert hast, daß die Schaltklaue und das Zahnrad erster Gang schon "rund" sind und deshalb nicht mehr greifen. Allerdings habe ich auch schon gehört, daß es Schaltzuüge neu zu kaufen gibt, die nicht funktionieren und erst auf Länge gebracht werden müssen. Wenn das Ritzel verschlissen ist und die Kette etwas locker, kann es sein, daß im ersten Gang die Kette überspringt und im zweiten nicht mehr, da im ersten das Moment größer ist.
Ich würde nochmals prüfen, ob an der Schaltung und am Schaltungszug alles richtig ist. Wenn dann der Kettentrieb noch i.O. ist, muß man ans Getriebe...

s-u

Au Backe ohmy.gif dazu muss man dann wohl den ganzen Motor zerlegen?! Das der Zug zu lang ist glaub ich nicht, er ist straf u.s.w... und der 2te Gang geht ja!
Das mit dem Ritzel wäre halt auch möglich! vorne sind 2Zähne absolut kaputt.. dann werd ich wohl erstmal das Ketten-Kit erneuern sowie das blöde Lager von der Felge hinten, den das Rad hat auch unheimlich viel Spiel blink.gif
PME-Mail
Top
EsserHannes
Geschrieben am: 01.04.2009, 21:11
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 628
Mitgliedsnummer.: 1698
Mitglied seit: 29.11.2008



Das gleiche hab ich auch manchmal, dreh einfach den Griff bis zum Anschlag nach unten (also noch weiter als auf "1") dann springt er nicht mehr raus - so war es zumindest bei mir...wenn ich nur auf die normale "1" gedreht habe ist er auch immer rausgesprungen...probiers mal aus smile.gif

LG Hannes


--------------------
Es liegt mir wieder dieser Zweitaktduft in der Luft.
PME-Mail
Top
Schmied
Geschrieben am: 01.04.2009, 21:26
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5210
Mitgliedsnummer.: 423
Mitglied seit: 04.01.2007



Schau doch mal nach dem Axialspiel der Abtriebsachse.
Sollte sich das Kettenritzel samt Welle raus- und reinschieben lässt hast du den Fehler (meistens) schon gefrunden...


--------------------
LASER Schneid- und Gravierarbeiten für Werbung und Modellbau
PME-Mail
Top
Torsten85
Geschrieben am: 01.04.2009, 22:01
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 8
Mitgliedsnummer.: 2050
Mitglied seit: 01.04.2009



Ok, dann schau ich mir das ganze morgen nochmal an! Und wenn ich es nicht hinbekomme, dann komm ich zu Dir @Schmied thumbsup.gif (hab grad gesehen das du aus Neugersdorf kommst) wink.gif
PME-Mail
Top
Schmied
Geschrieben am: 01.04.2009, 22:28
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5210
Mitgliedsnummer.: 423
Mitglied seit: 04.01.2007



Kannst Du machen...
Wo kommst Du her?


--------------------
LASER Schneid- und Gravierarbeiten für Werbung und Modellbau
PME-Mail
Top
Torsten85
Geschrieben am: 02.04.2009, 00:18
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 8
Mitgliedsnummer.: 2050
Mitglied seit: 01.04.2009



ich komme aus Seifhennersdorf... und wie mir Steffen (Steffen_85) schon berichtet hat, bist du manchmal bei uns im Ort unterwegs tongue.gif Er baut ja zur Zeit nen Sperber auf, morgen muss er allerdings mit ran wink.gif da werden wir uns die Sache mal anschauen...

Ich habe ja eigentlich ein anderes Objekt in Arbeit (eine Miele Bj.: 1934) aber ich brauch unbedingt was für den Sommer zum fahren, da das mit der Miele noch bisschen dauert sad.gif

Gruß Torsten thumbsup.gif
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter