Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> S51 mit Macken bei Gasannahme
no_problem
Geschrieben am: 06.04.2009, 10:25
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 3
Mitgliedsnummer.: 2006
Mitglied seit: 18.03.2009



Hallo Zusammen,

meine S51 läuft eigentlich richtig gut. Nur ab und zu, z.B. wenn sie länger (8 std. oder so)) draußen stand ist die Gasannahme im unteren bis mittleren Drehzahlbereich schlecht und Standgas hat sich dann auch nicht mehr.
Ein Beispiel: Ich bin vor 2 Tagen mit der Simme gefahren und alles war super, Gasannahme super, Standgas super und springt super an. Dann stand sie in der Garage und heute Morgen wo ich zum Bahnhof wollte hatte sie wieder diese Macken.
Als wenn sie zu viel oder zu wenig Luft/Sprit bekommt. Weiß ich nicht genau.
Genauso bin ich einen Tag morgens zum Bahnhof bei uns und abends hatte sie wieder diese Macken. Wenn ich sie dann nach kurzer Fahrt (Motor aber warm) so 10 bis 20min stehn lasse gehts komischer weise auch wieder. Ich tippe mal auf Vergaser aber hoffe das ihr mir ein bisschen weiterhelfen könnt. Vielleicht hattet ihr auch schon mal so ein Problem. Kerze sieht eigentlich auch gut aus.
Es handelt sich um eine S51 (60er Zylinder) mit Elektronik mit 19er BVF-Vergaser und 78er HD.

Danke schon mal
Robert
PME-Mail
Top
no_problem
Geschrieben am: 07.04.2009, 15:21
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 3
Mitgliedsnummer.: 2006
Mitglied seit: 18.03.2009



also anscheinend hab ich hier zu viel wirres Zeug geschrieben das keiner lesen und raffen will. tongue.gif Passiert mir aber öfters.
Ich habe bisher folgendes feststellt: wenn ich den luftauslass auf der linken Seite des Vergasers zuhalte, läuft die Simmi hörbar! besser. Bessere Gasannahme und dreht im unteren Drehzahlbereich besser. (alles im Stand ausprobiert) Also zu viel Luft irgendwie?! _uhm.gif Wenn das Problem auftritt (so wie heute) und ich dann im Stand für so ca. 15sek den choke dazugebe (Motor schon schön warm gefahren) und mit dem Gas spiele, dann ist danach (choke wieder raus) wiederalles i.O. sauberes gutes Standgas und gute Gasannahme.
Kann sich das einer erklären? Zieht der im unteren Drehzahlbereich über diesen Luftauslass Nebenluft? Oder is vielleicht am choke was defekt?
Habt ihr ne Ahnung? Bin für jede Hilfe dankbar!!!

Danke und Grüße
Robert
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter