Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> SR2 fährt nur bergauf, Zündaussetzer bzw Vergaserprobleme
essermopi
Geschrieben am: 19.04.2006, 20:54
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2120
Mitgliedsnummer.: 223
Mitglied seit: 23.02.2006



Hallo Leute
Ich suche ja schon seit einer gewissen Zeit die Ursache an meinem Sr 2 Motor,
die kiste will einfach unter Vollgas nicht richtig laufen.Hab letztens Unterbrecher
und Kondensator gewechselt,hat nichts gebracht mad.gif
Dann nochmals die Zündung kontrolliert,hatte leichte Spätzündung,deshalb auch soviel Qualm und Rotz aus dem Auspuff...vermute ich _uhm.gif
Da heute ein super Mopedwetter war ,nichts wie raus zur Garage und den Essi gesattelt !!! Bin ca 25 km gefahren!!!!!!!!!!! am Stück !!!!!!!!!!!!!
Mir fiel von Anfang an auf ,dass alle meine Bastelleien vorher immer noch nicht
den gewünschten Effekt hatten. Der Motor stottert bei Vollgas bzw hat Zündaussetzer leicht Gas zurück ,läuft er prima.
Da ich hier im Bergischen Land wohne ,gehts immer auf und ab.
Dabei fiel mir auf,daß der Motor bergauf astrein läuft thumbsup.gif ,sobald es
aber eben bzw wieder bergab ging,hatte ich wieder mein berühmtes Stottern bzw.
Zündaussetzer !! Am Ende der Bergabfahrt ging mir sogar zweimal das Moped aus.
mad.gif
Also ich jetzt schnell mein Gehirn angestrengt hmm.gif hmm.gif hmm.gif
Ich vermute ,daß mein Problem nur am Schwimmer liegen kann,denn wen sonst
interessiert´s ,ob ich bergauf, oder bergab fahre !!
Ich hab letztens im Zuge meiner intensiven Suche nach meinem Motorproblem
auch den Schwimmer getauscht. Der Stift,bzw Oberkante Bolzen ist in einer Flucht mit der Schwimmeroberkante eingestellt. Aber was ist mit dem Blechstreifen,der das Ventil betätigt,ich schätze ,den muß ich noch etwas flacher biegen,damit etwas mehr Sprit in den Vergaser einströmt.
Ich hoffe,ich liege mit meiner Vermutung richtig ??!!
Wie muß das richtig eingestellt werden ??
Wieviel Sprit muß in den Topf einlaufen,bis der Schwimmer abdichtet ?
Gibts für den Füllstand einen Messwert in ml oder mm , damit der Vergaser ordentlich funktioniert.
Weiterhin ist mir aufgefallen,daß die Stärke der Pappdichtung unter dem Einlassventil in direktem Zusammenhang mit der Füllstandshöhe bzw Abschaltmoment des Schwimmers steht. Wie dick ist die Originaldichtung,wählt man eine zu dicke Dichtung,schafft es der Schwimmer nicht ,das Ventil abzuschalten, das Blech am Schwimmer muß dementsprechend gebogen werden,
ist aber alles Käse,ich bräuchte wohl eine Originaldichtung bzw deren Maßangaben.
Soviel zur Theorie
jetzt zur Praxis bitte alle Profis vortreten,helft mir bitte _uhm.gif hmm.gif thumbsup.gif
ansonsten muß ich nur noch Bergauf fahren ,aber nach 8848 m ist dann auf dieser
Erde Schluß sad.gif

Gruß bis später
Esermopi Rene


--------------------
Simson Hopfen und Malz ----Gott erhalt`s !!
PME-Mail
Top
wurstsuppe
Geschrieben am: 19.04.2006, 22:28
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 160
Mitgliedsnummer.: 249
Mitglied seit: 11.04.2006



eine idee!

ist das noch ein steinalter schwimmer?

ich hatte das/ähnliches problem damals mit meinem 353w als das bleifreie benzin eingeführt wurde,ständig ist mir der schwimmer "abgesoffen" und die karre wollt nicht mehr so recht.
hab das teil mehrmals "ausgekocht" und neu verlötet - hat nix geholfen! mad.gif
dann hab ich die lötnaht mit nagellack "versiegelt" und es war auf der stelle ruhe!ELF!

gruss


--------------------
If It's Too Loud, You're Too Old!
Ich wohne da,wo andere Urlaub machen.
*Blau stinkt!*
Klappi, das beste Fahrrad wo gibt!ELF!
PME-Mail
Top
Gast_essermopi
Geschrieben am: 15.05.2006, 21:54
Zitat


Unregistered









Hey Leute
bin wieder online und hab immer noch mein altes Problem.
Das soll kein Scherz sein...., wenn ich mit meinem Moped fahre läuft dieses
bei "Halbgas " prima ...., gebe ich Vollgas , fängt der Motor an unrund zu laufen
und stottert. Bei einer bergabfahrt im 2.ten Gang ohne Gas geben ,also runterrollen lassen geht die Kiste am Bergende
sogar aus......Scheiße....., hab den Fehler noch nicht gefunden.
Ich hab den Gaser schon tausendmal abgeschraubt,und den Schwimmer
nachgebogen,da ich dort den Fehler vermutet habe.
Hat alles nichts gebracht.
Hab auch alle möglichen Zündkerzen ausprobiert,Unterbrecher und Kondensator,
Kerzenstecker und Zündkabel sind neu.
Hat denn keiner eine Ahnung ?????????????????
Wie sieht`s mit der Hauptdüse 5,5 aus. Sollte die gegen eine Größere zB 6,0
ausgetauscht werden ????? Wer hat so eine Düse ,wenn notwendig für mich ??

@ Norbert,Du bist doch der Profi,gib mir nen Tip,ich hab so langsam alles
ausprobiert,leider ohne Erfolg.

Hier nochmal die Frage!!!!!
Warum läuft der Motor nicht unter Vollast sauber und geht bei Bergabfahrt ohne
gaszugeben am Ende aus ????

Danke für Eure Hilfe im Voraus
Gruß Rene
Top
NorbertE
Geschrieben am: 16.05.2006, 06:35
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14939
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Hallo Rene,

ich vermute mal Folgendes: Dein Schwimmerstand ist zu hoch. Beim Bergauffahren brauch der Motor mehr Sprit und es fällt nicht weiter auf. Bei Bergab läuft nun der Schwimmer durch den geringeren Verbrauch voll und über und die Kiste ersäuft Dir.
Du müsstest ihn mal warm fahren und dann bergunter, bis er ausgeht. Und dann kuckst Du Dir sofort die Kerze an. Ist sie feucht oder ölig schwarz, habe ich Recht.
Schwimmerstand: Vergaser abschrauben,öffnen und die Dichtung entfernen(die grosse zwischen Ober- und Unterteil) Oberteil umdrehen, sodass der Schimmer nun das Nadelventil zumacht. Nun muss der Abstand zwischen der Dichtfläche und Oberkante Schwimmer 19,5mm betragen. Der Scharnierstift ist bündig mit Schwimmeroberkante.
Düse: Wenn das Teil unter Vollast läuft (bergauf), brauchst Du keine grössere Düse.
Eine weitere Möglichkeit, die gerne unterschätzt wird, ist ein Luftfilter, der nicht genügend Durchlass hat.. Sauberwaschen, mit richtig Druck ausblasen und etwas Öl hineingeben.
Genauso ist es mit der Auspuffseite. Ist dort alles sauber? Auch den Auslass am Zylinder begutachten. Ich habe schon welche gesehn, die waren halb zu.
Zieht er vielleicht falsch Luft irgendwo?

Erstmal bis dahin.

Grüsse Norbert


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
cs_joker7
Geschrieben am: 16.05.2006, 17:29
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1689
Mitgliedsnummer.: 239
Mitglied seit: 31.03.2006



QUOTE (NorbertE @ 16. May 2006, 07:35)
Zieht er vielleicht falsch Luft irgendwo?

Das glaube ich kaum: wie soll er bergab Nebenluft ziehen und bergauf keine?

Gruß Joker
PME-Mail
Top
essermopi
Geschrieben am: 16.05.2006, 20:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2120
Mitgliedsnummer.: 223
Mitglied seit: 23.02.2006



Hey
@ Norbert
Du bist der König !!
Hab mir nochmal diesen Schweinehund von Vergaser vorgeknöpft. Hatte noch einen Schwimmer in der Ecke rumfliegen und den entsprechend hingebogen.
Jetzt läuft das Maschinchen wieder, auch bergab !!!!!!!!!!!!
Ist wohl tatsächlich vorher immer abgesoffen,und hat deshalb auch hinten aus
dem Auspuff so stark rausgesifft. thumbsup.gif
Jetzt läuft sie bedeutend besser,bis auf ein paar mal stottern usw.

Hier hab ich aber nochwas
In dem Buch "Simson Oldtimer" vom MZA Verlag wird auf Seite 65 eine
Überlaufbohrung im Vergaser beschrieben,zur Vermeidung des sog. Benzinschlags. Diese Bohrung schützt davor ,daß überlaufendes Benzin vom Vergaser direkt in den Zylinder einlaufen kann. Sie wurde ab 1964 Serienmäßig
vom Vergaserhersteller eingebracht ,und es wird dringend empfohlen ,diese Bohrung bei allen älteren Vergasern nachzurüsten !!!!!!!!!!!
Hat irgendjemand diese Bohrung schon drin??
Hier mal n`Foto

Angefügtes Bild
Angefügtes Bild


--------------------
Simson Hopfen und Malz ----Gott erhalt`s !!
PME-Mail
Top
joker317
Geschrieben am: 16.05.2006, 20:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5880
Mitgliedsnummer.: 199
Mitglied seit: 20.01.2006



Ja.....mein schwachen Erinerungsvermögens nach, müsste mein Vergaser die schon haben, is im Übrigen auch für Tupfer ganz praktisch
MfG joker317
PME-MailICQ
Top
NorbertE
Geschrieben am: 16.05.2006, 21:23
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14939
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Rene, ist doch toll, wenns wieder geht biggrin.gif biggrin.gif

Diese Vergaser gabs ab irgendwann so in Serie. Man kanns auch nachträglich tun, aber wenn der erste Griff nach Anhalten zum Benzinhahn geht; hat man das Problem auch nicht. biggrin.gif biggrin.gif

Grüsse Norbert


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
Sr2E1963
Geschrieben am: 16.05.2006, 22:16
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1443
Mitgliedsnummer.: 161
Mitglied seit: 08.11.2005



Ja den Benzinhahn sollte mann so abstellen das beim anhalten der Krafstoff im Vergaser Verbraucht ist wink.gif


--------------------
"....und solange man in chinesischen Flüssen seine Fotos entwickeln kann , ist es nicht sehr sinnvoll , den autobedingten CO 2 Ausstoss mit unfassbarem Aufwand um 0,02 % zu senken."
( Zitat Bodo Buschmann, Geschäftsführer Brabus GmbH )
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter