Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Ich stelle mich irgendwie zu blöd an, AWO springt nicht an
boerdy61
Geschrieben am: 07.04.2009, 20:35
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4442
Mitgliedsnummer.: 1054
Mitglied seit: 21.01.2008



Irgendwie stell ich mich zu blöd an. Ist das so viel anders, einen 4-Takter anzutreten im Vergleich zum 2-Takter? Ist ja nicht so, dass ich noch nicht damit gefahren wäre, aber ob und wann sie anspringt, scheint Zufall zu sein. Zündmagnet wurde von S. Auerbach überholt, Vergaser von D. Heyne. Zündung ist richtig eingestellt, Ventile auch. Ich öffne den Benzinhahn und flute den Vergaser bei leicht geöffnetem Gasschieber. Dann betätige ich den Kicker, aber die gute Springt nicht an. Nach 30 mal treten bin ich dan irgendwann außer Puste..., vom Anschieben ganz zu schweigen.

Was mache ich falsch?

Thorsten


--------------------
Gruß Thorsten

boerdy61

2014 - Die 64er werden 50!
PME-MailWebseite
Top
Hille
Geschrieben am: 07.04.2009, 21:33
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Hallo Thorsten,

ich habe locker 2 Monate gebraucht, um zu lernen, eine AWO richtig anzutreten. Es ist nicht vergleichbar mit einem Zweitakter. Viele bekommen die AWO gar nicht durchgetreten. Versuch es mal so:

kalter Motor
--------------

- Vergaser fluten
- einmal durchtreten ohne Zündung.
- Zündung einschalten
- Gas 1/4 öffnen und antreten

Springt sie nach 4-5 Versuchen nicht an, kannste die Kerze trockenlegen

warmer Motor
----------------

- nicht fluten und ohne Gas antreten

So klappt es bei mir recht gut. Allerdings scheint das auch bei jeder AWO anders zu sein. Die Kerze darf auf keinen Fall nass und schwarze sein. Springt sie beim Anschieben problemlos an? Wichtig ist noch, das du nicht halbherzig antrittst. Die AWO zündet nur bei jedem 2.Takt. Soweit kommen viele gar nicht biggrin.gif

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
boerdy61
Geschrieben am: 07.04.2009, 21:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4442
Mitgliedsnummer.: 1054
Mitglied seit: 21.01.2008



Danke, ich versuche es zu beherzigen und diese Varianten mal probieren.
Zwei Monate, sagst du. Da ist zum Glück der Sommer noch nicht vorbei wink.gif

Übrigens ist der Zündfunke richtig klasse, wenn ich nur das Zündkabel an das Gehäuse halte. An der Kerze selbst sieht er nicht so toll aus, und das trotz neuer Kerze und verschiedener Stecker. Dieters Vergasereinstellung soll ja ganz passabel sein, sollte ich ber trotzdem hier irgendwas versuchen umzustellen?

Thorsten


--------------------
Gruß Thorsten

boerdy61

2014 - Die 64er werden 50!
PME-MailWebseite
Top
Hille
Geschrieben am: 08.04.2009, 17:21
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Thorsten, wenn die Kerze nicht so toll aussieht, also schwarz, wird deine AWO nie richtig anspringen. Die muss wirklich sauber sein. Was für eine haste drin? In welcher Position hängt deine Nadel?

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
boerdy61
Geschrieben am: 08.04.2009, 19:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4442
Mitgliedsnummer.: 1054
Mitglied seit: 21.01.2008



Kerze ist ne neue Isolator, Nadel hängt fast ganz oben.

Thorsten


--------------------
Gruß Thorsten

boerdy61

2014 - Die 64er werden 50!
PME-MailWebseite
Top
heiwen
Geschrieben am: 08.04.2009, 20:03
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1350
Mitgliedsnummer.: 373
Mitglied seit: 09.11.2006



Hallo Thorsten,

wie sieht es mit Kolben/Zylinder aus? Bei meiner Touren war alles i.O. bis ich den Zylinder abgenommen hatte und festgestellt habe, das zwar neue Ringe dran waren, aber Öl in den Brennraum durchgedrückt wurde, so dass die Kerze immer SCHWARZ war.

Gruß

Heiko


--------------------
"Back to the Roots" mit SR 2 und AWO 425 T Gespann
Nicht das Baujahr oder die Herkunft zählt, sondern die Faszination der Maschine.
PME-Mail
Top
cs__joker7
Geschrieben am: 08.04.2009, 20:40
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 166
Mitgliedsnummer.: 2016
Mitglied seit: 20.03.2009



Dreh zuerst mal eine Iridiumkerze rein- das ist bei all meinen Fahrzeugen generell die erste Amtshandlung und Du vermeidest damit vor allem die Ablagerungen von Verbrennungsrückständen wie Ruß etc. (für die AWO ist das die Iridium BR7HIX)
Sollte der Motor dann bei korrekt eingestellter Zündung immer noch mucken würde ich mir (ggf. heihweise) einen garantiert funktionierenden Vergaser besorgen und den dann mal am Patienten testen.
So kannst Du das Problem schon mal grob eingrenzen- ich habe mich auch schon mal wochenlang an einem zwar optisch absolut perfekten aber praktisch leider unbrauchbaren EMW- Vergaser geschafft.
Viel Erfolg,

Gruß Christian
PME-Mail
Top
boerdy61
Geschrieben am: 08.04.2009, 22:01
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4442
Mitgliedsnummer.: 1054
Mitglied seit: 21.01.2008



Hallo Christian, wo bekommt man diese Kerze?

Thorsten


--------------------
Gruß Thorsten

boerdy61

2014 - Die 64er werden 50!
PME-MailWebseite
Top
Hille
Geschrieben am: 08.04.2009, 22:12
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Also ich habe diese Zauberkerze auch mal getestet, ein Vorteil konnte ich nicht erkennen. Wenn der Vergaser wirklich i.O ist, läuft die AWO auch mit einer "normalen" Kerze.

@Thorsten Ganz oben ist ne gute Aussage. Die Nadel muß in die 4.Kerbe von oben rein und das ist sehr weit unten biggrin.gif . Als Wärmewert empfehle ich eine 225er Kerze.

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
boerdy61
Geschrieben am: 08.04.2009, 22:24
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4442
Mitgliedsnummer.: 1054
Mitglied seit: 21.01.2008



Naja, richtig genommen hängt ja nicht die Nadel in der Kerbe, sondern das Plättchen in der Kerbe der Nadel. Ich habe die Nadel sehr hoch hängen, das Plättchen also in der zweiten Kerbe von unten.


--------------------
Gruß Thorsten

boerdy61

2014 - Die 64er werden 50!
PME-MailWebseite
Top
cs__joker7
Geschrieben am: 09.04.2009, 06:19
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 166
Mitgliedsnummer.: 2016
Mitglied seit: 20.03.2009



*Thorsten*

Am preiswertesten bekommst Du sie bei eBay.

*Hille*

Über das Für und Wider wurde überall schon reichlich diskutiert aber ich bin von diesen Kerzen mehr als überzeugt- in puncto Rußablagerungen (gerade bei Oldtimern), Lebensdauer, Rundlauf und Startverhalten ist die Iridium (für mich) unschlagbar.

Gruß Christian
PME-Mail
Top
boerdy61
Geschrieben am: 14.04.2009, 22:12
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4442
Mitgliedsnummer.: 1054
Mitglied seit: 21.01.2008



Vielleicht liegt es ja am Wetter, aber die letzten Male sprang die gutste fast poblemlos an. Vergaser geflutet, zwei mal getreten ohne Zündung, Zündung an und beim zweiten Tritt tat sich was. Leider patscht sie noch etwas, Leerlaufgemischschraube weiter rein?

Thorsten


--------------------
Gruß Thorsten

boerdy61

2014 - Die 64er werden 50!
PME-MailWebseite
Top
Klimber
Geschrieben am: 14.04.2009, 22:26
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 236
Mitgliedsnummer.: 1048
Mitglied seit: 21.01.2008



hallo... das mit dem patschen hatte ich auch. bei mir hat die awo über den gasschieber nebenluft gezogen. der war ein wenig deformiert und hatte schon einige laufspuren. neuer vergaser (anderer) ran und sie war kaum wiederzuerkennen.


grüße Franz


--------------------
was nicht passt, wird passend gemacht
PME-Mail
Top
Hille
Geschrieben am: 15.04.2009, 08:35
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



wie weit ist die Leerlaufluftschraube rausgedreht? Was für eine Leerlaufdüse ist drin?

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
boerdy61
Geschrieben am: 15.04.2009, 20:13
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4442
Mitgliedsnummer.: 1054
Mitglied seit: 21.01.2008



Ich habe die LL-Luftschraube 2 1/2 Umdrehungen rausgeschraubt. Düse ist die drin, die mir D. Heyne bei der Instandsetzung reingesetzt hat. Ich denke, die Originalgröße.

Franz, am Gasschieber sollte es nicht liegen, der Vergaser wurde, wie gesagt, überholt.

Thorsten


--------------------
Gruß Thorsten

boerdy61

2014 - Die 64er werden 50!
PME-MailWebseite
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter