Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Kolbenfresser
Blanik
Geschrieben am: 09.04.2009, 20:43
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 532
Mitgliedsnummer.: 1970
Mitglied seit: 07.03.2009



Hallo Freunde!

Folgendes Problem: Der Motor stottert und läuft erst bei höheren Drehzahlen rund. Irgendwann lief er (fast) fest, nach fünf Minuten warten vorsichtig mit dreißig im Zweiten nach Hause. Kolben runter, er hatte leicht gefressen. Die Riefen hatte ich ganz leicht mit einem Ölstein betan, alles mit Graphitöl eingejaucht, noch etwas Motorenöl in den Tank und am nächsten Tag losgefahren. Wieder lief er beinahe fest, gleiches Spiel, fünf Minuten warten, dann vorsichtig nach Hause. Dieses Mal ähnliche Fresspuren an einer anderen Stelle. Bevor ich jetzt eine neue Garnitur einbaue, was ist schief gelaufen? Wer hat einen Tip? Einen schönen Dank im Voraus,

Thorsten



Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
Blanik
Geschrieben am: 09.04.2009, 20:50
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 532
Mitgliedsnummer.: 1970
Mitglied seit: 07.03.2009



Hier ist der zweite Fresser!



Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
Blanik
Geschrieben am: 10.04.2009, 01:34
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 532
Mitgliedsnummer.: 1970
Mitglied seit: 07.03.2009



Auf dem Kolben steht nix drauf. Er ist schon 2200km gelaufen, hat mir Fa. Fabian aus Neusalza zum regenerierten Zylinder mitgegeben. Ich fahre etwa 1:33, nehme allerdings das Billigöl 15W40 von TIP. Die Ursache ist sicher irgendwo in dem unrunden Motorenlauf zu suchen. Probehalber habe ich eine ausgelutschte Garnitur eingesetzt, um mir die neue nicht zu zerschießen, der unrunde Lauf ist geblieben. Vor dem zweiten Klemmer hatte ich noch die Mischung auf etwa 1:25 erhöht.

Gruß, Thorsten
PME-Mail
Top
Wolfgang
Geschrieben am: 10.04.2009, 07:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2645
Mitgliedsnummer.: 195
Mitglied seit: 14.01.2006



QUOTE (Blanik @ 10.04.2009, 02:34)
Ich fahre etwa 1:33, nehme allerdings das Billigöl 15W40 von TIP.

Ist das ein 2-Takt-Öl? hmm.gif


--------------------
Das Wort ist die Quelle aller Missverständnisse
PME-Mail
Top
Schubschrauber
Geschrieben am: 10.04.2009, 07:33
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 53
Mitgliedsnummer.: 299
Mitglied seit: 28.06.2006



Moinmoin

Am Öl liegt das nicht, ich fahre das auch schon seit 1400 km und ich schone mein Essi nicht. Da zeigt der Tacho schon mal 60kmh an. Ich habe auch eine neue Zylindergarnitur von Fabian drin. Ich denke mal du hast ein Hitzeproblem. Aber wie man dem Abhilfe schaffen kann weiß ich jetzt auch nicht. Müsste man sich vor Ort ansehen.

MfG

Steffen
PME-MailMSN
Top
Raphael
Geschrieben am: 10.04.2009, 08:06
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Hast du eine zu kleine Düse drin ?

Gruss ,
Raphael


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
sr2-freak
Geschrieben am: 10.04.2009, 08:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 109
Mitgliedsnummer.: 1504
Mitglied seit: 26.08.2008



Hatte so ein ähnliches Problem, der Kolben hatte bei mir das falsche Maß. Er hat zwar nicht gefressen, aber er ist zu heiß geworden und hat den Simmering zerbrutzelt. Ich denke der Kolben hat ein falsches Maß, dass er sich zu viel ausdehnt.
Gruß sr2-freak
PME-Mail
Top
Blanik
Geschrieben am: 10.04.2009, 09:08
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 532
Mitgliedsnummer.: 1970
Mitglied seit: 07.03.2009



Guten Morgen Freunde,

ich fahre das Viertakt-Motorenöl von TIP seit vielen Jahren. Nach dem ersten Fresserchen hatte ich auch noch etwas Motorenöl und etwas Graphitöl zugemischt. Ich fahre eine 55er Hauptdüse, die hatte ich wegen des unrunden Motorenlaufes noch einmal ausgepustet. Der Kolben misst über dem obersten Ring 39.90, unter dem zweiten Ring 39.94 und unten, am Kolbenhemd 39.97. Wie gesagt, das lief ja 2200 km einwandfrei. Zwischen den Rippen am Zylinder ist alles sauber, mir fehlt jetzt jede Erklärung!

Gruß, Thorsten
PME-Mail
Top
NorbertE
Geschrieben am: 10.04.2009, 10:10
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14939
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Thorsten, kontrollier mal die Flucht des Kolbenbolzens. Viele vergessen das. Dann sitzt der Kolben ein müh schräg und neigt natürlich zum klemmen.
Diesen Hinweis muss ich auch noch der Motordoku zufügen.

Edit: Wenn man eine neue KW (plus Garnitur) einbaut und den Kolbenbolzen/das Pleuel nicht auswinkelt, läuft der Kolben "schief/schräg" im Zylinder und neigt zum klemmen. Bei einem Klemmer kommt es nochmals zu einer enormen Krafteinwirkung aufs Pleuel.
Ich habe schon mal einen Motor zerlegt, da hatte das Pleuel nicht etwa einen seitlichen Treffer, das war nach vorne gebogen!! ohmy.gif Da wirken also richtig Kräfte!!


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
Blanik
Geschrieben am: 10.04.2009, 10:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 532
Mitgliedsnummer.: 1970
Mitglied seit: 07.03.2009



Hallo Norbert,

Wäre eine Möglichkeit, aber: siehe Dir bitte einmal die Lage beider Fresspuren an! In Laufrichtung das erste mal auf vier Uhr das zweite Mal etwa auf sieben Uhr. Trotzdem, der Tip ist heiß, werde ich kontrollieren. Danke,

Gruß, Thorsten

ach so, aus Versehen zwei mal hintereinander das selbe Bild eingestellt, kannst Du Dich bitte kümmern?
PME-Mail
Top
NorbertE
Geschrieben am: 10.04.2009, 11:30
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14939
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Ich nehme stark an, dass durch den 1. Klemmer (warum auch immer der passiert ist) das Pleuel einen auf die Mütze gekriegt hat und nun völlig aus dem Winkel ist. Dadurch der 2. Klemmer an andrer Position.

Wenn Fabians eine KW ausliefern (egal ob reg. oder neu), wird diese vorher ausgewogen, gewuchtet und das Pleuelauge auch auf Parallelität gerichtet. Das heisst aber nicht, dass das durch das Motorgehäuse und dessen Unregelmässigkeiten zum montierten Zylinder passt!! Und wir reden da nicht von mm sondern von hundertsteln!!!


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
ddrschrauber
Geschrieben am: 11.04.2009, 09:28
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



QUOTE (Blanik @ 10.04.2009, 10:08)
Der Kolben misst über dem obersten Ring 39.90, unter dem zweiten Ring 39.94 und unten, am Kolbenhemd 39.97. Wie gesagt, das lief ja 2200 km einwandfrei. Zwischen den Rippen am Zylinder ist alles sauber, mir fehlt jetzt jede Erklärung!

Gruß, Thorsten

Ich werfe mal ein: Der Kolben hat also ein Nennmaß von 39,97mm. Wie groß ist denn die Bohrung im Zylinder? Das Kolbenspiel soll 0,07mm sein, wenn du ein glattes Maß beim Zylinder hast (40,00mm), dann sind das immerhin 0,04mm zu wenig!

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
Blanik
Geschrieben am: 11.04.2009, 10:13
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 532
Mitgliedsnummer.: 1970
Mitglied seit: 07.03.2009



Hallo Tim,

die Zylinderbohrung kann ich leider nicht messen. Ich habe eine analoge Schraube (Bügelmeßschraube) zur Kolbenvermessung, welche nicht einmal aktuell geeicht ist und einen analogen Meßschieber. Von dem neumodischen digitalen Zeuchs heutzutage halte ich nichts, das suggeriert einem nur eine höhere Meßgenauigkeit, welche aber die Mechanik nicht hergibt. Mit der festgelaufenen Garnitur bin ich allerdings 2200km gefahren. Jetzt schaue ich erst einmal nach Nebenluft und wechsle den rechten Simmering. Schöne Ostern wünscht,

Thorsten
PME-Mail
Top
Blanik
Geschrieben am: 12.04.2009, 21:46
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 532
Mitgliedsnummer.: 1970
Mitglied seit: 07.03.2009



Guten Abend Freunde,

ich habe den Simmering steuerbords gewechselt, Probefahrt mit einer ausgelutschten Garnitur 30km. Danach den zweimal festgegangenen Kolben befrickelt und diese Garnitur gewechselt. Probefahrt 110km durch die Mark Brandenburg, mit bescheidenen Leistungen. Warum das jetzt festgefressen war, keine Ahnung, wie gesagt, lediglich den Simmering gewechselt. Danke Stuffz für den Tip!

Gruß, Thorsten
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter