Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Hinterradbremse
saeckel89
Geschrieben am: 17.04.2009, 16:59
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 101
Mitgliedsnummer.: 1885
Mitglied seit: 09.02.2009



Hallo ich habe ein problem mit meiner hinterradbremse bei meinen Star.
Ich hab sie eingebaut und sie ging auch aber jetzt geht sie nicht mehr sie zog einwandfrei.
Ich habe gebremst und auf einmal gab es ein kleinen ruck und ich konnte den bremshebel bis ganz runter durchdreten onhe Bremswirkung.
Woran kann das liegen das sie nicht mehr funktioniert?

Helft mir

Ps.: der Bautenzug ist nicht gerissen

mfg Nicky
PME-Mail
Top
lambiman
Geschrieben am: 17.04.2009, 20:48
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3302
Mitgliedsnummer.: 567
Mitglied seit: 18.04.2007



Eventuell war die Bouwdenzugtülle nicht richtig im widerlager drin

Oder vorne war er nicht korrekt im Widerlager

Prüf das Mal

Gruss
Dirk


--------------------
Die Simsons sind die Besten im Osten wie im Westen
Vom Pol bis zum Äquator und auch in Ulan bator
Du Kannst sie gerne Testen
Sie sind die allerbesten
vom Süden bis zum Norden und hinaus bis in die Fjorden

Aktuelle Besitztümer:
Star Bj73 Patinamoped
Star Bj72 Liegt zerlegt rum
Star Bj74 Im verwendbaren Originallack
Star BJ73 Teileleiche
Spatz Bj65 nicht schön aber selten
Habicht Bj74 Auferstanden aus Ruinen
Kr51/1S Bj72 in der Restauration
KR51 Bj65 Arbeit fürs nächste Jahr
S51 B2-4 Bj86 Mein Alltagsmoped
S50N Bj76 Seit Juli 2010 10000Km gelaufen
SR50C BJ86 Im Alltagsbetrieb
ES250/0 Bj58 Viel Arbeit
ES150/0 Bj62 Erste Serie mit 2 Farb. Tank
ES125/0 Bj64 Vollrestaurierte Glitzerkiste
Troll Bj63 Desolater Zustand wird restauriert
Neuzugang:
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter