Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Kettenspannung ... Grundeinstellung?
VBV6
Geschrieben am: 23.04.2009, 19:10
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 160
Mitgliedsnummer.: 1993
Mitglied seit: 15.03.2009



Hallo.

Jetzt kam ich sit langem mal wieder zum "Schrauben" an der S51!
Mein Problem: Gänge lassen sich nicht schalten.
Grundeinstellung (mit Montagedorn) und Einstellwerkzeug für die Schaltung wurden durchgeführt! ... dann weil die Schaltung immer noch nicht richtig ging, nochmal nachnivelliert (mit viertel-umdrehungen).

Ich habe immer noch das selbe problem wie vorher....
Entweder, ich kann nicht hochschalten oder ich kann nicht runterschalten oder ich bekomme den 1.Gang nicht rein oder ich bekomme den 4.Gang nicht rein!
egal wie viel oder wie wenig ich nachstelle....ob ich links oder rechts drehe!

Die Schltwalze und alles was drunherum ist, ist schon erneuert!

So langsam muss es etwas anderes sein.
Wäre es möglich das die Kette zu fest gespannt ist? wie sollte die kettenspannung sein?
spannt ihr die nach gefühl?


Für jede helfende antwort wäre ich euch sehr dankbar!
ich will endlich "Simme" fahr'n....! cry.gif

Gruß Christian
PME-Mail
Top
Hille
Geschrieben am: 23.04.2009, 21:36
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



QUOTE (VBV6 @ 23.04.2009, 20:10)
wie sollte die kettenspannung sein?
spannt ihr die nach gefühl?

+ / - 1cm


--------------------
PME-MailWebseiteICQ
Top
NorbertE
Geschrieben am: 23.04.2009, 22:40
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14939
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Belastet!! also draufsitzen!! (sorry, Hille, das musste sein laugh.gif )


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
General-GT
Geschrieben am: 23.04.2009, 22:59
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 380
Mitgliedsnummer.: 1417
Mitglied seit: 27.07.2008



Hm, also ich muss sagen, ich tu mich da noch recht schwer, die richtige Kettenspannung unter dem Schlauch zu fühlen. Ohne kein Problem. huh.gif

Aber damit ist es wohl wie mit so vielen Dingen. Übung macht den Meister. rolleyes.gif


--------------------
Sich etwas trauen ist alles!!!
PME-MailICQ
Top
VBV6
Geschrieben am: 24.04.2009, 05:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 160
Mitgliedsnummer.: 1993
Mitglied seit: 15.03.2009



aber generell gesehen könnte es schon an der Kettenspannung liegen das ich die einstellung für die schaltung nicht hin bekomme, oder?

Gruß
PME-Mail
Top
Hille
Geschrieben am: 24.04.2009, 08:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



QUOTE (VBV6 @ 24.04.2009, 06:41)
aber generell gesehen könnte es schon an der Kettenspannung liegen das ich die einstellung für die schaltung nicht hin bekomme, oder?

Gruß

eigentlich nicht. Wie ist deine Kette denn gespannt, wie ein Keilriemen?


--------------------
PME-MailWebseiteICQ
Top
VBV6
Geschrieben am: 24.04.2009, 20:20
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 160
Mitgliedsnummer.: 1993
Mitglied seit: 15.03.2009



nö. eigentlich nicht!
die ist weder locker noch fest.
also für meine bedürfnisse wäre die kettenspannung garnicht schlecht!

da muss der fehlerteufel doch woanders drin stecken!

gruß christian
PME-Mail
Top
Hille
Geschrieben am: 24.04.2009, 20:27
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



QUOTE (VBV6 @ 24.04.2009, 21:20)
also für meine bedürfnisse wäre die kettenspannung garnicht schlecht!

warum?? Du mußt wissen, eine zu stark gespannte Kette ist schlimmer als eine zu locker sitzende Kette. Ich kann dir nur empfehlen, dich an die +/- 1cm zu halten.

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
Simsondriver91
Geschrieben am: 24.04.2009, 20:59
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5238
Mitgliedsnummer.: 1354
Mitglied seit: 06.07.2008



Als ich die Kette an meinem S50 zu fest hatte, hat sich der M53 abgekämpft, lief heiß usw. NICHT GESUND!
PME-Mail
Top
VBV6
Geschrieben am: 25.04.2009, 07:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 160
Mitgliedsnummer.: 1993
Mitglied seit: 15.03.2009



ja ja. das eine zu fest gespannte kette ungesund ist, ist mir schon klar!
ich dachte mir halt nur: kette zu fest = möglicherweise schlechtes Schalten.

Also wie gesagt. Die Kette ist bei mir nicht zu fest!

Gruß Christian
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter