Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Motor dreht hoch, Wenn warm gelaufen beim auskuppeln
Froschmaster
Geschrieben am: 27.04.2009, 12:32
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 20
Mitgliedsnummer.: 1914
Mitglied seit: 19.02.2009



Hallo,
Wenn meine S51 warm ist dreht sie beim Auskuppeln und im Leerlauf immer voll hoch, was sich dann meist mit einer Drehung an der Standgasschraube beheben lässt.
Allerding hat sie dann auf den ersten km zu wenig Standgas. Woran könnte das liegen?

MfG
Froschmaster

PS: Ich habe die Wellendichtringe und den Gasbowdenzug gewechselt.
PME-Mail
Top
Hille
Geschrieben am: 27.04.2009, 13:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Hallo,

Nebenluft, verklemmter Gasbowdenzug, verklemmter Schieber usw. usw. Am besten mal alles überprüfen.

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
günther
Geschrieben am: 27.04.2009, 14:58
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 40
Mitgliedsnummer.: 1378
Mitglied seit: 14.07.2008



Hallo!

ich bin mir sehr sicher das es am Simmerring auf der rechten Seite der Kurbelwelle liegt. Dort zieht der Motor Frischluft, ich hatte das schon mehrfach, mit exakt den gleichen Symptomen.
Kurze Erklärung dazu: Wenn der Motor kalt ist reicht die zusätzliche Luft nicht aus, um den Motor hochdrehen zu lassen, aber er brauch dennoch mehr Sprit um am laufen zu bleiben, ergo: Fetteres Gemisch, keine hohe Drehzahl. Dann fährt man los, der Motor wird warm und hat eine gewisse Zeit (solange man fährt) einen Gegendruck, kann also nicht weiter hochdrehen. Sobald man dann aber auskuppelt, ist dieser Gegendruck weg, und er kann drehen wie er will.
Die Leerlaufschraube hat indessen rein garnichts damit zu tun, ich kann mir nicht vorstellen das damit ein hochdrehen behoben werden kann. Hochdrehen bedeutet in 99,9% der Fälle Nebenluft, und ich würde drauf wetten: Hier auch!

Gruß Günther
PME-Mail
Top
Ludwig
Geschrieben am: 27.04.2009, 15:52
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2706
Mitgliedsnummer.: 1101
Mitglied seit: 15.02.2008



Oder der Vergaser ist nicht richtig festgeschraubt, das hatte ich mal, bin einige km gefahren bis das auftrat wink.gif

Mfg Ludwig


--------------------
Grüße, Ludwig


P.S: Fühlt euch alle gegrüßt! ;-)

Dieser Beitrag wurde maschinell erstellt und ist somit ohne Unterschrift gültig.
Er wurde ausserdem zu 100% aus recyclebaren Bits erstellt.
PME-MailICQMSN
Top
Froschmaster
Geschrieben am: 27.04.2009, 15:54
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 20
Mitgliedsnummer.: 1914
Mitglied seit: 19.02.2009



@günther

Aber ich hab ja grad erst alle 4 Simmeringe gewechselt...
PME-Mail
Top
Hille
Geschrieben am: 27.04.2009, 16:42
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Kann Günther nur zustimmen, passen würde es. Haste die Simmerringe auch richtig herum reingesetzt? Gingen die Simmerringe leicht oder schwer rein? Welche Farbe hatten deine Kurbelwellen Simmerringe? Bedenke, nur die braunen Vitonringe sind benzinfest.


--------------------
PME-MailWebseiteICQ
Top
Froschmaster
Geschrieben am: 27.04.2009, 16:45
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 20
Mitgliedsnummer.: 1914
Mitglied seit: 19.02.2009



Die Ringe waren alle Blau, hab sie mit der Seite wo man die runde Metallfeder sieht zum Motor hin eingebaut. Und die ginge alle recht straff drauf.
PME-Mail
Top
Hille
Geschrieben am: 27.04.2009, 16:58
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



also die Feder zeigt zu den Kurbelwellenwangen? Dies wäre richtig. Allerdings sind die blauen die falschen Ringe für die Kurbelwelle, denn sie sind nicht benzinfest. Wieviel km hast du mit den neuen Ringen schon runter?

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
Froschmaster
Geschrieben am: 27.04.2009, 17:08
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 20
Mitgliedsnummer.: 1914
Mitglied seit: 19.02.2009



Höchtens 20-30 km, ich hab die grad erst am Freitag eingebaut. Und der ganze Satz bestand nur aus 4 blauen Ringen, dachte das wär egal... huh.gif
PME-Mail
Top
Hille
Geschrieben am: 27.04.2009, 17:23
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



also nach 20km können die Simmerringe nicht dein Problem sein, vorausgesetzt sie sind auch 100% richtig drin.

Leider bieten viele Händler Komplettsätze an, aber alles blaue Ringe. Wie schon erwähnt, nur die braunen sind benzinfest. Die blauen und auch die schwarzen fangen irgendwann an aufzuquellen.

Wie straff gingen die Simmerringe rein? Konntest du die mit der Hand reindrücken?

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
Froschmaster
Geschrieben am: 27.04.2009, 17:54
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 20
Mitgliedsnummer.: 1914
Mitglied seit: 19.02.2009



Hab eigentlich alle mit der Hand rein bekomm, bei manchen nur flach mit nem Schraubendreher nachgedrückt, weil die doch recht straff rein gingen.
PME-Mail
Top
Hille
Geschrieben am: 27.04.2009, 20:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Und das könnte dein Problem sein, verschlissen Sitze der Simmerringe, d.h. Falschluft wird über einen undichten Sitz gezogen. Normalerweise bekommt man den Simmerring nicht von Hand rein, sondern erwärmt das Gehäuse auf 80Grad und drückt dann den Simmerring mit einem Hammer und einem Stück Holz rein.

Nimm mal den Lima Simmerring nochmal raus und setze denn mit neu ein. Vorher schmierst du die äußere Dichtfläche mit Dichtmasse ein. Laß auch nochmal das Getriebeöl ab und überprüfe, ob das nach Benzin riecht.

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
Froschmaster
Geschrieben am: 27.04.2009, 20:55
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 20
Mitgliedsnummer.: 1914
Mitglied seit: 19.02.2009



Wie nehm ich den am besten raus ohne ihn zu beschädigen? Mit Schraubenzieher direkt neben die Welle einstechen ist da ja sicherlich nicht das Mittel der Wahl!?

Und was für Dichtmasse sollte man da nehmen?
PME-Mail
Top
Hille
Geschrieben am: 27.04.2009, 21:08
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Mach mal die Stelle ringsrum mit der Heizluftpistole warm (ca.80Grad), stich dann in die Lippe des Simmerrings rein und versuche ihn vorsichtig rauszuhebeln.

Als Dichtmasse kannste Dirko HT verwenden.

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
Froschmaster
Geschrieben am: 27.04.2009, 21:28
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 20
Mitgliedsnummer.: 1914
Mitglied seit: 19.02.2009



Hm Heißluftpistole hab ich leider nich zur Hand, unsere "Werkstatt" ist noch sehr spärlich ausgestattet.

Na mal sehn wie ichs mache notfalls 10 Runden um den Block heizen, dann isser auch heiß.... Kann ich irgendwie überprüfen oder sehen wenn da was undicht ist?
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter