Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Frage zum Vergaser *,*
Max´e
Geschrieben am: 27.04.2009, 19:54
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 83
Mitgliedsnummer.: 1638
Mitglied seit: 25.10.2008



Mahlzeit Leute, cool.gif

Ich habe jetzt endlich zu meinem Geburtstag mein SR2 angemeldet bekommen. Nu bin ich natürlich gleich auf die Straße smile.gif. Wie vermutet bin ich nicht allzuweit gekommen und konnte ne halbe Stunde nach Hause schieben.

Ich habe mir heute mal den Vergaser vorgenommen und die Nadel bis auf den letzten Ritzel von unten gestellt. Also das quasi jede Menge Sprit durchläuft. Nu springts wieder an, zieht aber nicht. blink.gif

Vorher war die Nadel ein Ritzel weiter oben, konnte auch ne weile fahren und dann war aus die Maus. Dann vermute ich noch, dass der Tupfer nicht viel durchlässt.

Ich habse eben nochmal gestartet und als ich auf den Tupfer drückte, zog es nen bissl besser, war dann aber auch wieder Schluss.

Was haltet ihr davon?

Meinungen und Ratschläge bitte cool.gif
PME-Mail
Top
nicobaetz
Geschrieben am: 28.04.2009, 00:29
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 243
Mitgliedsnummer.: 724
Mitglied seit: 25.07.2007



Hallo!
War bei meinem Pedalspatz fast genauso.
Ich bin 2-3 Km gefahren und ab da gings fast nicht mehr, vorallem wenn`s Bergab ging konnte ich die Karre wegschmeisen, nur wenn ich auf den Tupfer gedrückt habe ging es wieder vorwärts .
Ich habe den Vergaser zerlegt,die Düsen einer Grundreinigung unterzogen und den Schwimmer neu eingestellt ,jetzt läuft der Spatz wieder!

Könnte denken das es das selbe bei dir ist.

Nico


--------------------
"Kalorien sind die kleinen Tierchen, die einem nachts die Kleidung enger nähen"
PME-Mail
Top
Sven
Geschrieben am: 28.04.2009, 11:54
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 788
Mitgliedsnummer.: 309
Mitglied seit: 10.08.2006



Ein paar Anmerkungen:

der Tupfer "lässt nichts durch", sondern drückt lediglich auf den Schwimmer, der seinerseits das Schwimmernadelventil öffnet.

Die Düsennadel hat nur bis Teillast was zu melden. Wenn du den Vergaser voll aufziehst, spielt sie keine Rolle mehr.

Ich tippe auf falsche Schwimmerstellung oder versifftes Schwimmernadelventil.

Gruß Sven
PME-Mail
Top
der Lehmann
Geschrieben am: 28.04.2009, 15:27
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 7337
Mitgliedsnummer.: 487
Mitglied seit: 17.02.2007



... oder verkeimten Benzinhahn mit zugesetzten Kanälen und Filtern (soweit überhaupt noch vorhanden).

Viele Grüße, Jürgen


--------------------
Viele Grüße, Jürgen

Teilnahme UT 1 bis UT 6 und UT 8 bis UT 11
UT 12 in Sachsen, wenn nicht gerade Urlaub ist, dann dabei!

"Das Können ist des Dürfens Maß!" Paul Preuß
PME-Mail
Top
Dessateur
Geschrieben am: 09.06.2009, 13:13
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 853
Mitgliedsnummer.: 1506
Mitglied seit: 28.08.2008



Hallo,

kurze Frage zum Schwimmer.
Gibt es ein Maß welches man einstellen kann damit der Schwimmer " schließt " ?
Ich habe mit der Suche nix gefunden, bilde mir aber ein, soetwas schon gelesen zu haben.
Bei meinem SR läuft der Sprit fröhlich aus dem Tupfer raus.
Wenn es ein Maß gäbe bräuchte ich nicht solange zu fummeln.

MfG
Waldi thumbsup.gif
PME-Mail
Top
Sven
Geschrieben am: 09.06.2009, 13:24
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 788
Mitgliedsnummer.: 309
Mitglied seit: 10.08.2006



Geh mal hierhin:

Schwimmerstand

Gruß Sven
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter