Headerlogo Forum


Seiten: (3) [1] 2 3  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Montage Tachoschnecke
cs_joker7
Geschrieben am: 02.05.2006, 16:16
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1689
Mitgliedsnummer.: 239
Mitglied seit: 31.03.2006



Hi Leutz,

schöner Mist- hab endlich eine Tachoschnecke ergattern können und irgendwie komm ich mit der Montage nicht so ganz klar. Hier mal die Baugruppen- Problematik:

- Die Schnecke läßt sich nicht bis an die Nabe drehen/ schieben und der Mitnehmer schlackert dazwischen rum wie ein Lämmerschwanz (ca. 3mm Luft). An der Achse war zuvor schon mal eine Schnecke montiert (Nobert-> nämlich deine!) und an der Mutter und der Scheibe dahinter wurde von mir absolut nix geändert.

- Außerdem scheint die Schnecke fest zu sein, denn der innere Kunststoffring läßt sich unter großem Knirscheln nur etwa 2mm drehen, dann is Pumpe. Ist doch richtig, daß dieser die Welle antreibt, oder? (Wenn ich die Tachowelle raufdrehe, läßt sich diese übrigens auch nicht mehr drehen) Hab schon reichlich WD 40 reingepumpt und versucht, die Schnecke durch die Fettpressenöffnung (FPÖ) mit nem kleinen Schraubenzieher zu bewegen- alles ohne Erfolg, aber mit Gewalt gehe ich da erst mal nicht weiter ran.

Wie bekomme ich das wieder hin bzw. kann mir einer einen Tip geben?

Gruß Joker

user posted image
PME-Mail
Top
hottekob
Geschrieben am: 02.05.2006, 20:34
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 796
Mitgliedsnummer.: 148
Mitglied seit: 16.10.2005



ich würde dir empfehlen den Tachoantrieb völlig auseinander zu bauen (habe ich gerade gemacht). Den Schmiernippel brauchst Du nur herauszuschrauben. Das Schneckenrad wird durch einen kleinen Blechring gehalten, den Du vorsichtig mit einem Schraubendreher heraushebeln musst. Die Schnecke kannst Du dann mit einem Nagel, den Du vorn viereckig anschleifst (wie die Tachowelle) mit einem kleinen Hämmerchen hinaustreiben. Der Plastestopfen hinten muss von der Gewindeseite herausgestoßen werden. Jetzt hast Du alle Einzelteile, die Du saubermachen und begutachte kannst. smile.gif
PME-Mail
Top
cs_joker7
Geschrieben am: 02.05.2006, 20:46
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1689
Mitgliedsnummer.: 239
Mitglied seit: 31.03.2006



*hottekob*

Vielen Dank für die guten Tips- ich schätze mal, daß ich das hinbekommen werde. Habe nur etwas Bedenken, daß ich den Blechring heil rausbekomme, der ist mir nämlich noch gar nicht so aufgefallen. Sieht aber so aus, als ob man den relativ leicht raushebeln kann, oder?
Trotzdem noch mal ne ganz blöde Frage: wie wird die schwarze Kunststoffscheibe im Schneckengehäuse angetrieben- durch den Druck auf die Mitnehmerscheibe oder durch die 2 Nasen auf der Mitnehmerscheibe oder durch beides?
Und wie kann es sein, daß ich das Schnecken-Gehäuse nicht bündig an die Nabe heran bekomme; muß da eventuell doch eine flachere Achsmutter drauf?

Gruß Joker
PME-Mail
Top
hottekob
Geschrieben am: 02.05.2006, 23:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 796
Mitgliedsnummer.: 148
Mitglied seit: 16.10.2005



joker,
was meinst Du mit schwarzer Kunststoffscheibe? Das kann doch nur das Schneckenrad (aus Plaste) sein. Das wird durch den Blechhebel, der mit zwei Zacken genau in das Plasteschneckenrad hineingedrückt wird angetrieben. Das soll dann so halten. Der Tachoantrieb muss nicht dicht an die Nabe anliegen. Der Antrieb erfolgt über den Blechhebel, der in das in der Nabe vorgesehene Loch hineingesteckt werden muss. thumbsup.gif
PME-Mail
Top
NorbertE
Geschrieben am: 03.05.2006, 01:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14939
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Joker, so, wie Dein Mitnehmerblech aussieht, wirst Du wohl ein Neues fertigen müssen. huh.gif
Die Übertragung erfolgt nur über die beiden Blechnasen und die sind bei Dir schon fast nicht mehr da. Wenn Du die Schnecke draussen und sauber hast, schaue richtig hin, ob sie eingelaufen ist(d.h.meist ist sie nach innen eingelaufen und nicht mehr zylindrisch, aber auch da gibt es Abhilfe)
Das kann ich bis heute nicht verstehn, das nicht das Plasterad einläuft, sondern die Metallschnecke hmm.gif
Diese "alten" Tachoantriebe sind sowieso Mimosen, die muss man sorgfältig pflegen, sonst passiert Dir das wieder.

Grüsse Norbert


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
cs_joker7
Geschrieben am: 03.05.2006, 21:17
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1689
Mitgliedsnummer.: 239
Mitglied seit: 31.03.2006



So, hab das Teil auseinander gehabt und das Schneckschen läuft wieder wie geschmiert. Jetzt muß ich mir nur noch mal nen Kopp machen, wie ich das mit dem Mitnehmer hinbekomme.

*Norbert*
Wie soll ich mir denn da einen neuen fertigen- hab weder das Zubehör noch Werkzeug für so was. Gibts da nicht vielleicht nen Trick oder eine andere Ersatzlösung? (evtl. neue Nasen einlöten?)
Die 2 Vertiefungen auf dem Kunststoffrad (wo die Mitnehmer- Nasen greifen) sind meines Erachtens auch schon ziemlich runter geschubbert (0,5 mm)- soll ich die mal besser aufarbeiten und wieder tiefer machen?

Gruß Joker
PME-Mail
Top
cs_joker7
Geschrieben am: 04.05.2006, 17:38
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1689
Mitgliedsnummer.: 239
Mitglied seit: 31.03.2006



So, die Schnecke schneckt jetzt- war aber ein ganz schönes Gefummel- sie war mit der Achse in dem Plastestopfen total festgegammelt. Die 2 Mitnehmer-Nasen habe ich noch soweit rausbiegen können, daß sie greifen aber wie bekomme ich es hin, daß der Mitnehmer 100%ig mittig läuft? Irgendwie verschiebt er sich nach ein paar Radumdrehungen wieder und ich habe Bedenken, daß es mir da auf Dauer das Kunststoff- Rad versaut. Außerdem habe ich feststellen müssen, daß die Überwurfmutter der Tachowelle für meinen (runden) Tacho zu groß ist. Hat dafür vielleicht einer von Euch ne Welle rumliegen oder will mit mir tauschen? Hab jetzt zwar improviesiert, aber ne originale wäre mir dann schon lieber.
Bei der Testfahrt kam ich dann gleich noch in eine Police- Kontrolle; war echt lustig und die Wachtmeister gaben sogar ehrlich zu, daß sie bloß mal wieder nen Essi aus der Nähe sehen wollten... laugh.gif

Gruß Joker
PME-Mail
Top
NorbertE
Geschrieben am: 04.05.2006, 18:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14939
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Hallo Chris,

ist doch schön, wenns wieder geht biggrin.gif

Wellen gibt es zwei verschiedene: 2xM10 für den runden Tacho und M10/M16 für den Wappentacho, den alten. Du hast die für den alten Tacho. Die Wellen kriegst Du neu bei hmm.gif finds nicht...www.simson-oldtimer.com, bei Dietel, eigentlich überall. Kosten so 15 Eus.
Das Mitnehmerblech hat im orschinal auf dem Schneckenrad in einer Art Rille gesessen. Die scheint bei Dir weg zu sein. Versuch mal, ob Du es mit zwei M2 oder M3 Senkkopfschrauben direkt in die Plaste des Schneckenrades schrauben kannst. Da ist dann auch gleich die sichere Übertragung gewährleistet. Und immer schön fetten und gelegentlich auf Schwergängigkeit testen. das sind wirklich Mimosen.

Grüsse Norbert


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
cs_joker7
Geschrieben am: 04.05.2006, 18:23
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1689
Mitgliedsnummer.: 239
Mitglied seit: 31.03.2006



QUOTE (NorbertE @ 4. May 2006, 19:09)
Versuch mal, ob Du es mit zwei M2 oder M3 Senkkopfschrauben direkt in die Plaste des Schneckenrades schrauben kannst.

Hallo Norbert

und danke für die Hinweise. Meinst Du mit "es", daß ich den Mitnehmer an das Schnecken-Plasterad Schrauben soll? Die Idee wäre ja gar nicht mal so verkehrt... _clap_1.gif Warum fällt mir denn so was nicht ein _uhm.gif

Gruß Joker
PME-Mail
Top
cs_joker7
Geschrieben am: 10.05.2006, 16:17
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1689
Mitgliedsnummer.: 239
Mitglied seit: 31.03.2006



Norbert,

der Tip mit der Verschraubung von Mitnehmer und Schneckenrad war genial! Der Tacho muckte heute schon wieder rum und fiel dann ganz aus; da habe ich den ganzen Spaß ein für alle mal verschraubt- aus die Maus! Funzt super und der Tacho zeigte auf der Geraden auch gleich dankbar stolze 50 an- bin jetzt echt zufrieden.

Gruß Joker

PS: Hier gleich mal noch die gewünschten Pics- das Baby ist jetzt wieder original fertiggestellt:

user posted image

user posted image

user posted image
PME-Mail
Top
joker317
Geschrieben am: 10.05.2006, 18:11
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5880
Mitgliedsnummer.: 199
Mitglied seit: 20.01.2006



_clap_1.gif
Der gefällt mir auch, alledings ist mir das Rücklicht ein Dorn im Augen. Sicher das es noch das Kleine ist? Bei einem 62...ich gucke mal in mein Heft *guck* ab 4. Quartal62 also stimmt das schon vergiss es.
MfG joker317


Edit: Ah.........aua.....wechsel den Tankdeckel, das tut ja weh
MfG joker317
PME-MailICQ
Top
NorbertE
Geschrieben am: 10.05.2006, 18:34
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14939
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Soo original ist das nicht... biggrin.gif Gleichstromhupe=Batteriebehälter.... biggrin.gif

Ansonsten: topp thumbsup.gif

Grüsse Norbert

P.S. Und das Reifenprofil...*kopfaufschrebtischplattefall* biggrin.gif


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
cs_joker7
Geschrieben am: 10.05.2006, 18:38
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1689
Mitgliedsnummer.: 239
Mitglied seit: 31.03.2006



laugh.gif laugh.gif laugh.gif
Nee nee, das Rücklicht bleibt schön dran- bin stolz auf die schöne Hexennase und so was ist selten.
Jahaaa ich weiß, daß der Tankdeckel absoluter Stilbruch ist aber ich will nicht riskieren, daß mir hier mal so ein Halbstarker ne Handvoll Sand in den Tank schmeißt. Ich wohne ja schließlich nich aufm Lande wo die Welt noch in Ordnung ist sondern in der Großstadt wo Gewalt, Angst und Terror regieren. ph34r.gif user posted image user posted image
Den originalen Deckel habe ich natürlich noch da; der wird aber nur zu feierlichen Anlässen drauf getan.

Gruß Joker
PME-Mail
Top
cs_joker7
Geschrieben am: 10.05.2006, 18:42
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1689
Mitgliedsnummer.: 239
Mitglied seit: 31.03.2006



QUOTE (NorbertE @ 10. May 2006, 19:34)
Und das Reifenprofil...*kopfaufschrebtischplattefall* biggrin.gif

Du kannst ja sowas von gemein sein....user posted imageuser posted imageuser posted image
PME-Mail
Top
joker317
Geschrieben am: 10.05.2006, 19:15
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5880
Mitgliedsnummer.: 199
Mitglied seit: 20.01.2006



Ich mache grad ein paar Fahrschulbögen, hatte die Frage grad.....mindestens 1mm
MfG joker317
PME-MailICQ
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (3) [1] 2 3  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter