Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> S51 geht aus, wenn motor warm
Fischer_bo
Geschrieben am: 13.05.2009, 19:36
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 29
Mitgliedsnummer.: 2066
Mitglied seit: 05.04.2009



hallo leute ich hab ein problem mit meiner s51 wenn sie warm ist geht sie mitten in der fahrt aus , dann warte ich bis der motor kalt ist und dann springt sie wieder an , wie kann ich dieses problem lösen ?
also es ist eine s51 mit elektronikzündung , die zündkerze ist rebbraun und genug sprit ist vorhanden !


--------------------
Ortsgruppe Rostock

sucht noch Simson freunde aus Rostock und Umgebung , für eine gemeinsame Ausfahrt !!!
PME-Mail
Top
Hille
Geschrieben am: 13.05.2009, 20:53
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Hallo Meister Fischer,

die Suchfunktion hätte das Rätsel gelüftet. Zu vermuten ist der Geber auf der Grundplatte oder die Primärspule.

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
Fischer_bo
Geschrieben am: 13.05.2009, 21:02
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 29
Mitgliedsnummer.: 2066
Mitglied seit: 05.04.2009



meinst du damit die sind kaputt ?


--------------------
Ortsgruppe Rostock

sucht noch Simson freunde aus Rostock und Umgebung , für eine gemeinsame Ausfahrt !!!
PME-Mail
Top
Ludwig
Geschrieben am: 13.05.2009, 21:15
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2706
Mitgliedsnummer.: 1101
Mitglied seit: 15.02.2008



QUOTE (Hille @ 13.05.2009, 21:53)
oder

...ist nicht und wink.gif

Mfg ludwig


--------------------
Grüße, Ludwig


P.S: Fühlt euch alle gegrüßt! ;-)

Dieser Beitrag wurde maschinell erstellt und ist somit ohne Unterschrift gültig.
Er wurde ausserdem zu 100% aus recyclebaren Bits erstellt.
PME-MailICQMSN
Top
Hille
Geschrieben am: 14.05.2009, 06:53
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



QUOTE (Fischer_bo @ 13.05.2009, 22:02)
meinst du damit die sind kaputt ?

ja, eines von beiden oder sogar beide Teile.


--------------------
PME-MailWebseiteICQ
Top
Fischer_bo
Geschrieben am: 14.05.2009, 19:48
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 29
Mitgliedsnummer.: 2066
Mitglied seit: 05.04.2009



kann das auch sein das sie immer wieder ausgeht weil die grundplatte verdreckt ist ?

dazu ein paar bilder

Angefügtes Bild
Angefügtes Bild


--------------------
Ortsgruppe Rostock

sucht noch Simson freunde aus Rostock und Umgebung , für eine gemeinsame Ausfahrt !!!
PME-Mail
Top
Fischer_bo
Geschrieben am: 14.05.2009, 19:50
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 29
Mitgliedsnummer.: 2066
Mitglied seit: 05.04.2009



und von oben

Angefügtes Bild
Angefügtes Bild


--------------------
Ortsgruppe Rostock

sucht noch Simson freunde aus Rostock und Umgebung , für eine gemeinsame Ausfahrt !!!
PME-Mail
Top
Fischer_bo
Geschrieben am: 14.05.2009, 19:51
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 29
Mitgliedsnummer.: 2066
Mitglied seit: 05.04.2009



und von der seite

Angefügtes Bild
Angefügtes Bild


--------------------
Ortsgruppe Rostock

sucht noch Simson freunde aus Rostock und Umgebung , für eine gemeinsame Ausfahrt !!!
PME-Mail
Top
lambiman
Geschrieben am: 14.05.2009, 21:24
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3302
Mitgliedsnummer.: 567
Mitglied seit: 18.04.2007



Also mir ist aufgefallen das bei Elektronik Zündungen gerne mal die Isolierungen der Kabel gerissen sind

Ich hatte auch mal ne Schwalbe als Patient bei der dies der Fall war leider kann ich nicht mehr genau nachvollziehen ob ich das Problem mit dem neu absolieren und neu Verlöten des Kabelbaums gelöst hatte

Da ich zu dem Zeitpunkt viele Dinge gleichzeitig erledigt hatte

Die Schwalbe hatte das Problem das sie im Leerlauf zündaussetzter hatte und wenn man sie hochdrehte und schlagartig Gas Zurücknahm ging sie aus

Ich weiß aber wie gesagt nicht genau obs an der gerissenen Isolierungen lag meine aber gut ist das nicht also schadet es nicht wenn man die Kabel ein wenig kürzt und neu Verlötet

gesetzt dem Falle die Isolierung ist defekt und natürlich sollte man auch nicht gleich 10cm wegschneiden dann passt nicht mehr biggrin.gif

Gruss
Dirk


--------------------
Die Simsons sind die Besten im Osten wie im Westen
Vom Pol bis zum Äquator und auch in Ulan bator
Du Kannst sie gerne Testen
Sie sind die allerbesten
vom Süden bis zum Norden und hinaus bis in die Fjorden

Aktuelle Besitztümer:
Star Bj73 Patinamoped
Star Bj72 Liegt zerlegt rum
Star Bj74 Im verwendbaren Originallack
Star BJ73 Teileleiche
Spatz Bj65 nicht schön aber selten
Habicht Bj74 Auferstanden aus Ruinen
Kr51/1S Bj72 in der Restauration
KR51 Bj65 Arbeit fürs nächste Jahr
S51 B2-4 Bj86 Mein Alltagsmoped
S50N Bj76 Seit Juli 2010 10000Km gelaufen
SR50C BJ86 Im Alltagsbetrieb
ES250/0 Bj58 Viel Arbeit
ES150/0 Bj62 Erste Serie mit 2 Farb. Tank
ES125/0 Bj64 Vollrestaurierte Glitzerkiste
Troll Bj63 Desolater Zustand wird restauriert
Neuzugang:
PME-Mail
Top
Fischer_bo
Geschrieben am: 15.05.2009, 18:38
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 29
Mitgliedsnummer.: 2066
Mitglied seit: 05.04.2009



danke erstaml für die tipps . ich werde mir ne neue zündung holen

gruss Fischer


--------------------
Ortsgruppe Rostock

sucht noch Simson freunde aus Rostock und Umgebung , für eine gemeinsame Ausfahrt !!!
PME-Mail
Top
Simsondriver91
Geschrieben am: 15.05.2009, 18:52
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5238
Mitgliedsnummer.: 1354
Mitglied seit: 06.07.2008



Lieber ne gebrauchte. "NEUE" taugen nichts mehr, leider.
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter