Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Vergaserproblem??, läuft nicht richtig
Ostpeat
Geschrieben am: 18.05.2009, 16:38
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 377
Mitgliedsnummer.: 1799
Mitglied seit: 10.01.2009



Hi bin gerade dabei die KR51-1 von meinem Kommunitonen zu richten. Und zwar läuft die Schwalbe ganz gut, nur dass wenn ich losfahren will sie mir immer verreckt. Sie kommt erst wenn ich Vollgas gebe und dann auch nicht wirklich und wenn ich hochschalte kommt sie auch erst mal nicht in Gange. Was koennte das sein?? Vergaser ist sauber und mit den original Werten eingestellt. Zündkerze ist ne 260er und sie ist schwarz und verrußt... Kann es vielleicht an der Zündung liegen??


--------------------
Mein Fuhrpark:
Simson Awtowelo Herrenrad bj. 1950
Simson Awtowelo Damenrad bj.1951
Simson Suhl Herrenrad bj.1953
Jawa 353 bj.1959
Jawa 356 bj.1957
Mifadamenrad bj.1962
Sr2E bj. 1964,
KR51H bj. 1964
SR4-2/1 bj.1968+Hänger bj.1968
SR4-2/1 bj.1971
MZ ES 175/2 bj.1972
MZ TS 150 bj.1977
(Opel AstraF Carravan-> EX-Telekom<--Hundefänger)
+mehere MF70(einer mit überholten MAG-Motor)
+mehere gebrauchte Diamanträder die in der Scheune auf ein erwachen warten ;-)
PME-Mail
Top
Hille
Geschrieben am: 18.05.2009, 17:19
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



schwarz und verrußt kann z.B durch ein zu fettes Gemisch kommen. Was für einen Vergaser haste dran?

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
Ostpeat
Geschrieben am: 18.05.2009, 17:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 377
Mitgliedsnummer.: 1799
Mitglied seit: 10.01.2009



ist nen 16N1-5 und gemisch hab ick auch schon nachgestellt, ick finde die ist auch nen bissel anzugsschwach. Mein SR2 läuft auf der geraden schneller wie die Schwalle.
So hab jetzt nochmal die Zündung eingetellt, daran liegts nicht. Mir ist aber was aufgefallen was ich sonst nur von getunten Fahrzeugen kenne und zwar läuft die Schwalbe im Stand nur ordentlich wenn ich sie nach rechts neige, was läuft da falsch??


--------------------
Mein Fuhrpark:
Simson Awtowelo Herrenrad bj. 1950
Simson Awtowelo Damenrad bj.1951
Simson Suhl Herrenrad bj.1953
Jawa 353 bj.1959
Jawa 356 bj.1957
Mifadamenrad bj.1962
Sr2E bj. 1964,
KR51H bj. 1964
SR4-2/1 bj.1968+Hänger bj.1968
SR4-2/1 bj.1971
MZ ES 175/2 bj.1972
MZ TS 150 bj.1977
(Opel AstraF Carravan-> EX-Telekom<--Hundefänger)
+mehere MF70(einer mit überholten MAG-Motor)
+mehere gebrauchte Diamanträder die in der Scheune auf ein erwachen warten ;-)
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter