Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Klackern der kupplung?!, komisches geräusch
Kanni
Geschrieben am: 25.05.2009, 18:30
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 85
Mitgliedsnummer.: 2064
Mitglied seit: 05.04.2009



Moin leute heute ist mir aufgefallen das wenn ich meine kupplung zieh ein ganz komisches geräusch aus der kupplungsseite kommt. weiss einer was es sein könnte ohne das ich gleich alles aufmachen muss?es klackert nur wenn ich motor an habe.könnte das vllt bedeuten das meine kupplung runter ist oder sowas?
Mfg Kanni


--------------------
Ich hab nicht verloren,die anderen haben nur gewonnen!!
PME-Mail
Top
lambiman
Geschrieben am: 25.05.2009, 18:58
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3302
Mitgliedsnummer.: 567
Mitglied seit: 18.04.2007



Das hab ich bei meinem neu erworbenen S51 3 gang auch

Bin dann mal auf suche gegangen weil ich eh den Kupplungsdeckel aufmachen wollte

Die Kupplungswelle hat höhen- und seitenspiel im Lager nur geringfügig und beim fahren merkt mans nicht aber beim auskuppeln vorallem bei höheren drehzahlen klackerts kurz

Mal sehen was ich draus mach werde den Motor wohl überholen müssen die Kiste steht zzt eh rum weil die ständeraufnahmen noch zugeschweißt werden müssen um neue Löcher zu bohren die dann wieder 8mm groß sind(jetzt sinds eierlöcher)

Naja soviel dazu

Gruss
Dirk


--------------------
Die Simsons sind die Besten im Osten wie im Westen
Vom Pol bis zum Äquator und auch in Ulan bator
Du Kannst sie gerne Testen
Sie sind die allerbesten
vom Süden bis zum Norden und hinaus bis in die Fjorden

Aktuelle Besitztümer:
Star Bj73 Patinamoped
Star Bj72 Liegt zerlegt rum
Star Bj74 Im verwendbaren Originallack
Star BJ73 Teileleiche
Spatz Bj65 nicht schön aber selten
Habicht Bj74 Auferstanden aus Ruinen
Kr51/1S Bj72 in der Restauration
KR51 Bj65 Arbeit fürs nächste Jahr
S51 B2-4 Bj86 Mein Alltagsmoped
S50N Bj76 Seit Juli 2010 10000Km gelaufen
SR50C BJ86 Im Alltagsbetrieb
ES250/0 Bj58 Viel Arbeit
ES150/0 Bj62 Erste Serie mit 2 Farb. Tank
ES125/0 Bj64 Vollrestaurierte Glitzerkiste
Troll Bj63 Desolater Zustand wird restauriert
Neuzugang:
PME-Mail
Top
Kanni
Geschrieben am: 25.05.2009, 19:20
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 85
Mitgliedsnummer.: 2064
Mitglied seit: 05.04.2009



bei mir klackert das ja nicht kurz sondern ständig sobald ich den kupplungshebel ziehe


--------------------
Ich hab nicht verloren,die anderen haben nur gewonnen!!
PME-Mail
Top
Simsondriver91
Geschrieben am: 25.05.2009, 19:46
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5238
Mitgliedsnummer.: 1354
Mitglied seit: 06.07.2008



Schraube die den Korb hält locker? Hatte ich mal.
PME-Mail
Top
Kanni
Geschrieben am: 25.05.2009, 19:49
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 85
Mitgliedsnummer.: 2064
Mitglied seit: 05.04.2009



also bei mir ist auch diese madenschraube zum einstellen da verkackt


--------------------
Ich hab nicht verloren,die anderen haben nur gewonnen!!
PME-Mail
Top
Kanni
Geschrieben am: 13.06.2009, 15:08
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 85
Mitgliedsnummer.: 2064
Mitglied seit: 05.04.2009



also hab heute mal aufgemacht und die schraube die den korb hält war fest.weiss einer was es sonst sein könnte?


--------------------
Ich hab nicht verloren,die anderen haben nur gewonnen!!
PME-Mail
Top
Kanni
Geschrieben am: 14.06.2009, 08:58
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 85
Mitgliedsnummer.: 2064
Mitglied seit: 05.04.2009



Hallo Leute und zwar hab ich gestern mein Kupplungsdeckel aufgemacht weil es ja bei gezogener kupplung geklackert hat.dann ist mir aufgefallen das der kupplungskorb(wenn man von vorne auf die welle schaut) spiel nach hinten und vorne hat.dann habe ich eine anlaufscheibe hinter gemacht und das war behoben.Jetz weiss ich aber nich ob es richtig ist weil hab sie denn angeschmissen (natürlich zu gemacht und öl rein) und wollte los mach den ersten gang rein und saäuft ab bei gezogener kupplung.hab denn die einstellschraube reingedreht bis zum anschlag und denn wollte der kicker aufeinmal net mehr----->einstellschraube wieder bissl raus kicker ging.
weiss einer wie ich mein moped wieder in gutem zustand hinbekomme?
ich verzweifel schon.Achja die welle an sich hat kein spiel

Danke schonmal im voraus
Mfg Kanni


--------------------
Ich hab nicht verloren,die anderen haben nur gewonnen!!
PME-Mail
Top
asphaltsau1
Geschrieben am: 14.06.2009, 21:19
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 171
Mitgliedsnummer.: 1707
Mitglied seit: 03.12.2008



Hallo Cristoph!

Wie sind die Proberunden nach dem Einstellen verlaufen? Jetzt wieder alles im Lot?

Gruß Markus
PME-Mail
Top
Kanni
Geschrieben am: 15.06.2009, 18:03
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 85
Mitgliedsnummer.: 2064
Mitglied seit: 05.04.2009



Na Garagen Nachbar wink.gif !

ja keine ahnung woran es lag aber es läuft wieder alles tip top.Als wäre nie was gewesen


--------------------
Ich hab nicht verloren,die anderen haben nur gewonnen!!
PME-Mail
Top
asphaltsau1
Geschrieben am: 15.06.2009, 19:48
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 171
Mitgliedsnummer.: 1707
Mitglied seit: 03.12.2008



Gut so. Werden wohl doch die Kupplungsscheiben sein. Weiter beobachten und ggfs wechseln.

Aber den Sommer hälts wohl noch.
PME-Mail
Top
Kanni
Geschrieben am: 16.06.2009, 19:36
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 85
Mitgliedsnummer.: 2064
Mitglied seit: 05.04.2009



ja mal schauen was früher kommt kolben oder kupplung laugh.gif


--------------------
Ich hab nicht verloren,die anderen haben nur gewonnen!!
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter