Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Pedalantrieb SR2 geht zu leicht
tacharo
Geschrieben am: 26.05.2009, 17:50
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 70
Mitgliedsnummer.: 2269
Mitglied seit: 26.05.2009



hallo,
da mir in anderen Foren keiner helfen konnte,wende ich mich mal an die richtigen Fachmänner _clap_1.gif

Ich hab hier einen SR2 Motor liegen,wo die Pedalwelle bei der kleinsten Belastung durchdreht.
Der komplette Pedalantrieb ist gereinigt und gefettet. Schleppfeder ist neu.
Zum Testen habe ich alles in die linke Gehäusehälfte gesteckt. Also Pedalwelle mit dem ganzen Antrieb, der draufsitzt,die Kette und das kleine Ritzel.
Wenn ich nun drehe ist alles ok,tippe ich aber leicht mit dem Finger auf das kleine Ritzel,dreht die Welle durch.
Und im montierten Zustand ist ja noch mehr Widerstand,weil ja noch die Wellen,Zyli und Anbauteile mitbewegt werden.
Wo könnte da nun der Hase im Pfeffer liegen? hmm.gif


--------------------
Grüße Thomas
PME-Mail
Top
Cloyd
Geschrieben am: 26.05.2009, 19:23
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3467
Mitgliedsnummer.: 2144
Mitglied seit: 26.04.2009



Hallo Neuer!

Prüf doch mal ob die Freilaufrollen in Ordnung sind oder ob vielleicht die Nocken der Pedalwelle abgenutzt sind(was ich nicht glaube).
Vielleicht sind ja auch gar keine Freilaufrollen drin blink.gif

mfg Toni


--------------------

1957 SR2,beige,Originalzustand
1958 SR2,beige,Opas Arbeits-Essi
1964 Schwalbe,orange,im Neuzustand
1964 Schwalbe,soll tundragrau werden
1964 Schwalbe, blau, patiniert
1964 Pedal-Spatz, soll maron werden
1964 Spatz, rot, patiniert

Nur wer sein Moped fährt, liebt sein Moped.
PME-Mail
Top
Weimaraner
Geschrieben am: 26.05.2009, 20:16
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1256
Mitgliedsnummer.: 624
Mitglied seit: 29.05.2007



... und noch ein Tipp: Stell Dich mal richtig vor, nenn´ Deinen Namen, dann gibts hier bestimmt auch mehr und bessere Antworten also anderswo.
Grüße Andreas
PME-Mail
Top
tacharo
Geschrieben am: 26.05.2009, 21:23
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 70
Mitgliedsnummer.: 2269
Mitglied seit: 26.05.2009



Die Rollen sind alle verbaut und haben das richtige Maß.
Was ich in Bezug auf die Abnutzung nicht messen kann ist der Innendurchmesser des "Stahlkorbes",weil ich dafür kein Maß habe.

@Weimaraner: Watt willste wissen? tongue.gif
Name steht links.
Komme aus Niedersachsen,fahre ne S51/1,baue ne S70 auf und hab Schuhgröße 45 thumbsup.gif


--------------------
Grüße Thomas
PME-Mail
Top
Ludwig
Geschrieben am: 26.05.2009, 21:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2706
Mitgliedsnummer.: 1101
Mitglied seit: 15.02.2008



QUOTE (tacharo @ 26.05.2009, 22:23)
und hab Schuhgröße 45 thumbsup.gif

Das ist sehr interessant, was für Schuhe trägst du am liebsten? laugh.gif

Hallo erstmal und willkommen im besten Mopedforum überhaupt! wink.gif thumbsup.gif

(Ich hab von Sr x keine Ahnung und halte meine Klappe) ph34r.gif

Mfg Ludwig laugh.gif


--------------------
Grüße, Ludwig


P.S: Fühlt euch alle gegrüßt! ;-)

Dieser Beitrag wurde maschinell erstellt und ist somit ohne Unterschrift gültig.
Er wurde ausserdem zu 100% aus recyclebaren Bits erstellt.
PME-MailICQMSN
Top
NorbertE
Geschrieben am: 26.05.2009, 23:26
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14939
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



QUOTE (tacharo @ 26.05.2009, 18:50)
Zum Testen habe ich alles in die linke Gehäusehälfte gesteckt. Also pedalwelle mit dem ganzen Antrieb,der draufsitzt,die Kette und das kleine Ritzel.

Weisst Du, wir wollens etwas "familiär" rolleyes.gif Es geht nicht bis zur Schuhgrösse runter, aber ein Vorname wäre schon hilfreich. wink.gif

So (siehe Zitat) gehts nicht!! weil der Käfig nicht gehalten werden kann. Du musst es umgedreht in die rechte Gehäusehälfte stecken (komplett). Dann wirst Du sehn, dass die Klemmfunktion arbeitet. Es ist relativ selten, dass an der Stelle was kaputt geht.
Maximal die Feder (die hast Du neu) oder der Korb bricht. Ansonsten muss es gehn!!

Berichte mal weiter...


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
tacharo
Geschrieben am: 27.05.2009, 19:14
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 70
Mitgliedsnummer.: 2269
Mitglied seit: 26.05.2009



Gegen familär ist nichts einzuwenden.
Bin der Thomas smile.gif

Deine Idee kann ich gerne mal testen (am Freitag aber erst).
Allerdings sehe ich da keinen Sinn,weil es ja ein reines Problem der Pedalwelle und den dort angebauten Teilen handelt. Und da sieh so schon durchdreht,dreht sie dann bei Belastung durch die anderen teile ja erst recht durch.
Oder bin ich etwa auf dem Holzweg?? _uhm.gif
Desweiteren ist ja dann die Schleppfeder ungespannt,da sie dann nicht in der Aussparung sitzt. Könnte man natürlich zusammendrücken.

Welche Klemmfunktion des Korbes ist den vorhanden,wenn alles in der anderen Seite sitzt? Ist doch ein massiver Korb hmm.gif

Noch was zur Vorgeschichte: Als der Block zusammen war,drehte die Welle auch wirkungslos durch. Daher hab ich ihn auch geöffnet. (Habe Erfahrung mit Simmimotoren und regenerationen wink.gif )
Und nur die feder kann ja auch nicht so den gravierenden Unterschied ausmachen sad.gif


--------------------
Grüße Thomas
PME-Mail
Top
NorbertE
Geschrieben am: 28.05.2009, 00:29
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14939
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Thomas wink.gif thumbsup.gif

bei technischen Problemen bin ich immer gerne da. Wenn Du Erfahrung mit Motoren hast, ist das nur gut. thumbsup.gif
Ich fürchte, Du hast ein "Denkproblem". Ich kenne gebrochene Federn und gebrochene Körbe. Ich kenne auch "eingelaufene" Pedalwellen am Mitnehmer. Das kann ich Dir gerne mit Fotos zeigen.
So eingelaufen, wie die sein mögen...."drüberrutschen" hab ich noch nie erlebt! Das ist was anderes und auf Grund der Maße eigentlich nicht möglich!!!

Schau bitte nochmal in Ruhe. So mal mit einem Jever in der Hand und *kopfkratz* wink.gif

Ich dokumentiere es Dir gern mit Fotos, denke jedoch, der (Denk)Fehler liegt bei Dir.

Berichte mal....


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
tacharo
Geschrieben am: 31.05.2009, 11:15
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 70
Mitgliedsnummer.: 2269
Mitglied seit: 26.05.2009



Ich denke,ich komme der Sache auf die Spur hmm.gif
Das ganze arbeitet ja nach dem Nockenprinzip. Also muß ja auch irgendwo eine Nockenwelle sein.
Nun haben wir dort zwei Runde "Glocken" und die Ringe in denen die Walzen sitzen.
Kann es sein,daß diese Ringe beweglich sein müssen und die "Verdickung" auf der pedalwelle der Nocken ist _uhm.gif
Bei mir sind die Welle und der Walzenring eine feste Verbindung. Könnte der evtl. festgegammelt sein und somit der Nockenbetrieb außer Funktion sein?
Dann müßte ich den Ring ja nur runtertreiben,alles reinigen,fetten und wieder einbauen.
Bin ich damit auf dem richtigen Weg?

Die Fachbücher geben für den Motortypen ja nicht wirklich ausreichende Infos. (Simson-Vogelserie von E.Werner) sad.gif


--------------------
Grüße Thomas
PME-Mail
Top
NorbertE
Geschrieben am: 31.05.2009, 11:54
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14939
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Lies mal hier Anfang Seite 3. Dort ist es eigentlich erklärt.


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
tacharo
Geschrieben am: 31.05.2009, 12:28
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 70
Mitgliedsnummer.: 2269
Mitglied seit: 26.05.2009



Norbert,Du bist mein Held thumbsup.gif thumbsup.gif
Das ist doch mal eine geniale Beschreibung.

Also war mein gedankengang ja völlig korrekt smile.gif

Darf ich das für das FAQ eines anderen Forums verlinken?


--------------------
Grüße Thomas
PME-Mail
Top
NorbertE
Geschrieben am: 31.05.2009, 14:33
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14939
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Thomas, verlinke. wink.gif Es ist mir eine Ehre laugh.gif

Diese Funktion ist in allen Motoren mit innenliegender Pedalwelle (Fichtelsachs, Herkules, Simson etc.) gleich.

Dein Gedankengang war schon richtig, nur, wir haben keine "Ringe", sonder nur einen Käfig, der die Rollen auf Abstand hält und mittels der Feder (die im Gehäuse arretiert ist) gegen verdrehn gesichert ist. Das ist das ganze Geheimnis.

Bei einer Demontage muss das Alles "auseinanderfallen"!! Nichts mit "auseinandertreiben" biggrin.gif
Du hast 5 Teile:
-Glocke rechts
-Glocke links
-Käfig mit Feder
-Pedalwelle (mit Nocken)
-x Anzahl Walzenkörper

Norbert


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
tacharo
Geschrieben am: 31.05.2009, 21:48
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 70
Mitgliedsnummer.: 2269
Mitglied seit: 26.05.2009



Und da liegt der Hase im Pfeffer. der Käfig geht nicht runter. daher muß ich wohl mal mit Schmiermittel ran oder zur Not sanfte Gewalt anwenden und dann mal sehen,was sich machen läßt wink.gif

Auf jeden Fall erstmal vielen dank _clap_1.gif thumbsup.gif


--------------------
Grüße Thomas
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter