Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Kr51/2 Motor macht Probleme, + Sonstige Fragen
Roadrunner335
Geschrieben am: 08.06.2009, 00:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 995
Mitgliedsnummer.: 945
Mitglied seit: 25.11.2007



Hallo,
für einen Bekannten bin ich derzeit noch an einer Kr51/2 dran und habe mit dem Motörchen so meine Probleme.
Erstmal es ist alles original, derjenige möchte den Motor nicht regenerieren lassen, soviel kann ich sagen. (Was mir natürlich lieber wäre...)
Ich habe dennoch die Simmerringe auf beiden Kurbelwellenseiten getauscht, sowie Kondensator und Unterbrecher. Den 16N1-12 habe ich neu bestückt.

Nun zum Problem:
Der Motor springt zwar an, läuft aber nur extrem hochtourig.
Mit gezogenem Choke nicht ganz so hoch wie ohne.
Ich habe das ganze auch mit einem fast nagelneuen Bing Vergaser versucht, es hat sich dabei nichts geändert.
Beim BVF habe ich schon alle Einstellungen durch.

Ich vermute sie bekommt zuwenig Sprit bzw. zieht irgendwo womöglich Falschluft.
Es wundert mich sowieso das in einen 16N1-12 eine 67er Hauptdüse kommt, während beim 16N1-11 eine 72er kommt _uhm.gif
Ist doch der gleiche Motor, müsste also nur an der Ansauganlage liegen.

Dazu 2 Fragen:
1. Der Motor ölt etwas, kann man dies mit besagtem Problem in Verbindung bringen?
2. Der Trichter des Ansaugstutzens, wo der Gummi mit Luftfilter montiert wird ist locker/abnehmbar. Kann das was damit zu tun haben _uhm.gif

Habe mich außerdem gefragt ob es auch was mit der 12V Zündspule zutun haben könnte, das die kaputt ist. Habe ich nämlich noch nicht überprüft. hmm.gif

Insgeheim bin ich ratlos und hoffe auf Tipps von eurer Seite, was ich noch machen könnte.
Danke!


--------------------
Gruß Marcel
PME-MailMSN
Top
Auxburger
Geschrieben am: 08.06.2009, 08:56
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1446
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



Also mal der Reihe nach:

Zündspule? Nein. Wenn er hochdreht, zündet er ja offensichtlich recht gut.
Vergaser? Nein. Die kleine Hauptdüse ist an der langen Ansauganlage der Schwalbe richtig.
Nebenluft? Aber ja. Wenn sie mit Startvergaser besser läuft, ist zuviel Luft im System. Vergaserflansch, Gummimuffe, Luftberuhigungskasten, Saugschlauch alles dicht? Luftfilter drin? Die richtigen Wellendichtringe verbaut (und beim Einbauen nicht gleich kaputtgemacht)?

Wenn der Luftberuhigungskasten kaputt ist, spielt das eine (kleine) Rolle. Ich tippe aber eher auf misslungenen Dichtring-Wechsel.


--------------------
PME-Mail
Top
Roadrunner335
Geschrieben am: 08.06.2009, 11:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 995
Mitgliedsnummer.: 945
Mitglied seit: 25.11.2007



Luftfilter und alles andere ist drin (Ganz blöd bin ich auch nicht ph34r.gif )
Sogar extra den Stopfen für den Ansaugbehälter nachgekauft, weil keiner dran war...

Misslungener Dichtringwechsel?
Könnte dann nur auf der Zündungsseite sein. hmm.gif


--------------------
Gruß Marcel
PME-MailMSN
Top
Auxburger
Geschrieben am: 08.06.2009, 12:13
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1446
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



... und grade bei dem schlägt eine beliebte Falle zu: Der alte Motor hat hier einen 47x22x7, der neue einen 47x20x7.

Beim neuen Motor passt der falsche natürlich geschmeidig - er dichtet bloß nicht.


--------------------
PME-Mail
Top
Roadrunner335
Geschrieben am: 08.06.2009, 12:22
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 995
Mitgliedsnummer.: 945
Mitglied seit: 25.11.2007



Ist schon der richtige drin, habe nämlich einen ganzen Dichtungssatz für den M5x1 bestellt und ihn daraus entnommen.
Könnte höchstens sein das er minimal schräg drin ist.

Sollte man beim Einbau die Ringe einfetten?


--------------------
Gruß Marcel
PME-MailMSN
Top
Auxburger
Geschrieben am: 08.06.2009, 14:19
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1446
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



Auch Dichtungssatzeinpacker machen Fehler wink.gif

Ja, richtig, die Ringe sollte man nicht trocken einsetzen - innen bisschen einölen, damit man die Dichtlippe nicht schon beim Draufschieben beschädigt. Außenumfang natürlich trocken, der soll ja fest sitzen.


--------------------
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter