Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Fragen zu Hinterradnabe SR2
basteluwe
Geschrieben am: 14.06.2009, 19:02
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 117
Mitgliedsnummer.: 871
Mitglied seit: 08.10.2007



Hallo Schrauber,
nachdem ich bei der Aufarbeitung der Vorderradnabe keine Probleme hatte, hab ich gerade mit der Hinterradnabe angefangen. Da gibt's Klärungsbedarf bei mir.
Unten hänge ich Bilder ran, aber hier erst mal meine Fragen:

1. Vorne hab ich eine 12 mm Achse, hinten nur 10 mm ist das normal?

2. Die Bremsplatte hinten ist aus Blech. Das Zahnrad ist angenietet. Dieses Setup gibt es in meiner Ersatzteilliste nicht. Wo finde ich dafür eine Zeichnung?

3. Die Bremstrommel ist innen nicht gatt sondern hat Längsrillen. Ist das normal? Vorn ist sie ganz glatt! Durch die Langsrillen sind die Bremsbacken in der Mitte praktisch nicht abgefahren, nur am Rand !?

4. Es waren hinten zwei verschiedene Bremsbacken verbaut! (siehe Foto) Die linke ist die gleiche wie die beiden in der Vorderachse. Die rechte Backe sieht älter aus. Was is'n das für'n Ding?

Angefügtes Bild
Angefügtes Bild


--------------------
freundliche Grüße,
Uwe


Uwe's Junk Yard
PME-MailWebseite
Top
basteluwe
Geschrieben am: 14.06.2009, 19:03
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 117
Mitgliedsnummer.: 871
Mitglied seit: 08.10.2007



Zweites Foto: Ich hoffe, die Längsrillen sind zu erkennen.

Angefügtes Bild
Angefügtes Bild


--------------------
freundliche Grüße,
Uwe


Uwe's Junk Yard
PME-MailWebseite
Top
basteluwe
Geschrieben am: 14.06.2009, 19:04
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 117
Mitgliedsnummer.: 871
Mitglied seit: 08.10.2007



3. Foto: Man sieht, dass in der Mitte der Belag nicht abgerieben ist. Da ist doch was faul, oder???

Angefügtes Bild
Angefügtes Bild


--------------------
freundliche Grüße,
Uwe


Uwe's Junk Yard
PME-MailWebseite
Top
basteluwe
Geschrieben am: 14.06.2009, 19:05
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 117
Mitgliedsnummer.: 871
Mitglied seit: 08.10.2007



4. Foto: Die beiden verschiedenen Bremsbacken.

Angefügtes Bild
Angefügtes Bild


--------------------
freundliche Grüße,
Uwe


Uwe's Junk Yard
PME-MailWebseite
Top
ddrschrauber
Geschrieben am: 14.06.2009, 22:05
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Hallo Uwe, was für ein Baujahr ist dein SR2(E)?
Die 12mm Achsen wurden ab 1962/63 verbaut. Wenn hinten 10mm sind wurde, je nach Baujahr, die hintere Schwinge oder die Gabel getauscht. Der genietete Zahnkranz wurde bis 1962 verbaut.

Die Rillen in der Bremse sind abnormal, ich würde sagen Schrott, vielleicht kann man die nochmal glattdrehen? Die verschiedenen Bremsbacken wurden irgendwann mal getauscht, die ohne Alustege sind frühe von 1957 die mit den Stegen kamen wegen der Stabilität danach.

blink.gif Wo ist der Rest der Bremsbeläge hin, da fehlt ja mehr als die Hälfte??? -->Regenerieren lassen.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
NorbertE
Geschrieben am: 14.06.2009, 22:47
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14939
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Uwe, das 3. Foto ist ganz intressant. Das habe ich so noch nie gesehn.

Fakt ist, das die Beläge analog Foto 4 auf die Alubacken aufgeklebt wurden. Da ist (wie Tim richtig schrieb) die linke fast neu, die rechte eine ältere Ausführung.
Die Trommel innen ist Stahl eingeschrumpft in die Alunabe und arschglatt. Nischt mit Rillen, Riefen!!

Hab ich so noch nie gesehn. hmm.gif


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
basteluwe
Geschrieben am: 15.06.2009, 08:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 117
Mitgliedsnummer.: 871
Mitglied seit: 08.10.2007



Fragen über Fragen hmm.gif
Nach Motornummer ist der Moppel wohl ursprünglich von 1962, ist dann aber 1972 oder später "modernisiert" worden cry.gif
Jedenfalls hat er einen E-Rahmen und eine neue Schwinge hinten bekommen.

Kann man denn überhaupt in einen E-Rahmen eine 10mm Achse verbauen? Der Schlitz ist doch sicher für 12mm gemacht?

Ich denke die Nabe kann ich wohl vergessen, oder _uhm.gif
Diese seltsamen Rillen kann ja nur jemand reingedreht haben, aber warum???
Ich hab noch mal ein Bild gemacht und zur Verdeutlichung einen Stift quer rüber gelegt. Da sieht man, warum die Beläge in der Mitte nicht abgelaufen sind. Das kann doch praktisch nicht wirklich gebremst haben _uhm.gif _uhm.gif

So'n Mist, wo krieg ich nun eine andere Nabe her?


Angefügtes Bild
Angefügtes Bild


--------------------
freundliche Grüße,
Uwe


Uwe's Junk Yard
PME-MailWebseite
Top
mobiler4
Geschrieben am: 15.06.2009, 10:45
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5036
Mitgliedsnummer.: 1733
Mitglied seit: 15.12.2008



QUOTE (basteluwe @ 15.06.2009, 09:18)
Kann man denn überhaupt in einen E-Rahmen eine 10mm Achse verbauen? Der Schlitz ist doch sicher für 12mm gemacht?


man kann Uwe man kann wenn man die Sicherheit außer Acht läßt.

Wer so eine Bremse zusammenbaut oder auch nur fährt, baut auch eine 10mm Achse in eine 12 mm Aufnahme wie Du siehst.

Wenn Du eine kpl. Modernisierung hast müßte ja vorne mit Deiner beschriebenen 12mm Achse auch ein Alubremsschild drin sein, richtig?
Hinten in die neue wartungsfreie Schwinge muß das auch so rein mit einer Nabe mit geschraubtem Kettenrad dann ist es gut.

schönen Gruß Tony

PS: schreib mir bitte noch wegen dem Lacker bitte, wäre echt super wink.gif


--------------------
schönen Gruß von der Küste

Tony
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter