Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> KR 51/2 springt nicht an, Kein Zündfunke vorhanden
meister90
Geschrieben am: 15.06.2009, 12:49
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 4
Mitgliedsnummer.: 2351
Mitglied seit: 14.06.2009



Habe eine KR 51/2L mit vier Gängen.

Das Teil hat eine elektronische Zündung und< kein Zündfunke.

kerze
Kerzenstecker iO
habe am Zündschloss das braun/weiße Kabel entfernt,nichts !

Was soll ich tun ?
PME-Mail
Top
Ludwig
Geschrieben am: 15.06.2009, 13:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2706
Mitgliedsnummer.: 1101
Mitglied seit: 15.02.2008



Wenn an dem Braun-Weißen Kabel kein Strom ist dann wird's wohl die Primärspule der Grundplatte oder der Geber sein, deswegen auch Kerzenstecker i.O. wink.gif

mfg ludwig

P.S: Miß mal ob die Kabel Durchgang haben.


--------------------
Grüße, Ludwig


P.S: Fühlt euch alle gegrüßt! ;-)

Dieser Beitrag wurde maschinell erstellt und ist somit ohne Unterschrift gültig.
Er wurde ausserdem zu 100% aus recyclebaren Bits erstellt.
PME-MailICQMSN
Top
Auslaufmodell
Geschrieben am: 15.06.2009, 14:58
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1119
Mitgliedsnummer.: 747
Mitglied seit: 03.08.2007



Schon wieder so eine sinnfreie "Umfrage"...
wahrscheinlich denken einige neue Mitglieder, "Umfrage" ist das gleiche wie ein ganz normaler Thread. hmm.gif

Ich würde evtl. auch mal prüfen, ob sich vielleicht Kabel von der Zündspule gelöst haben, das war bei mir nach dem Transport auch so.
PME-Mail
Top
meister90
Geschrieben am: 15.06.2009, 19:53
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 4
Mitgliedsnummer.: 2351
Mitglied seit: 14.06.2009



QUOTE (Auslaufmodell @ 15.06.2009, 14:58)
Schon wieder so eine sinnfreie "Umfrage"...
wahrscheinlich denken einige neue Mitglieder, "Umfrage" ist das gleiche wie ein ganz normaler Thread. hmm.gif

Ich würde evtl. auch mal prüfen, ob sich vielleicht Kabel von der Zündspule gelöst haben, das war bei mir nach dem Transport auch so.

Habe ich gemacht, Alles i.O

Wie prüfe ich das Hochleistungsteil der Zündung ???????
PME-Mail
Top
meister90
Geschrieben am: 15.06.2009, 19:58
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 4
Mitgliedsnummer.: 2351
Mitglied seit: 14.06.2009



QUOTE (Ludwig @ 15.06.2009, 13:09)
Wenn an dem Braun-Weißen Kabel kein Strom ist dann wird's wohl die Primärspule der Grundplatte oder der Geber sein, deswegen auch Kerzenstecker i.O. wink.gif

mfg ludwig

P.S: Miß mal ob die Kabel Durchgang haben.

Verstehe ich nicht.

braun - Weiß geht vom Hochleistungsteil zum Zündschloß, wenn ich das kabel am Zündschloß entferne müsste die Schwalbe Funken haben, hat sie aber nicht.

Tippe jetzt auf das Hochleistungsteil oder die Zündspule.

Hast du eine Idee bzw Ahnung wie man das prüft???????

Danke für deine Hilfe wink.gif

matthias
PME-Mail
Top
Auslaufmodell
Geschrieben am: 15.06.2009, 22:27
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1119
Mitgliedsnummer.: 747
Mitglied seit: 03.08.2007



Also versuch es doch mal nach dieser Anleitung von moser-bs.de .
Vielleicht hilft dir das ja weiter! smile.gif

Gruß, Clemens
PME-Mail
Top
lambiman
Geschrieben am: 15.06.2009, 22:42
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3302
Mitgliedsnummer.: 567
Mitglied seit: 18.04.2007



Ich denke der Geber auf der Grundplatte ist defekt

Vorrausgesetzt man hat alles andere schon geprüft Zündkerze,Stecker,Sitz der Kabel,Zündspule und Steuerteil

Gruss
Dirk


--------------------
Die Simsons sind die Besten im Osten wie im Westen
Vom Pol bis zum Äquator und auch in Ulan bator
Du Kannst sie gerne Testen
Sie sind die allerbesten
vom Süden bis zum Norden und hinaus bis in die Fjorden

Aktuelle Besitztümer:
Star Bj73 Patinamoped
Star Bj72 Liegt zerlegt rum
Star Bj74 Im verwendbaren Originallack
Star BJ73 Teileleiche
Spatz Bj65 nicht schön aber selten
Habicht Bj74 Auferstanden aus Ruinen
Kr51/1S Bj72 in der Restauration
KR51 Bj65 Arbeit fürs nächste Jahr
S51 B2-4 Bj86 Mein Alltagsmoped
S50N Bj76 Seit Juli 2010 10000Km gelaufen
SR50C BJ86 Im Alltagsbetrieb
ES250/0 Bj58 Viel Arbeit
ES150/0 Bj62 Erste Serie mit 2 Farb. Tank
ES125/0 Bj64 Vollrestaurierte Glitzerkiste
Troll Bj63 Desolater Zustand wird restauriert
Neuzugang:
PME-Mail
Top
meister90
Geschrieben am: 16.06.2009, 20:52
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 4
Mitgliedsnummer.: 2351
Mitglied seit: 14.06.2009



QUOTE (lambiman @ 15.06.2009, 22:42)
Ich denke der Geber auf der Grundplatte ist defekt

Vorrausgesetzt man hat alles andere schon geprüft Zündkerze,Stecker,Sitz der Kabel,Zündspule und Steuerteil

Gruss
Dirk

Danke für deine Unterstützung !!!!!!!!!!!

Aber wie prüfe ich diese Teile???????????

vlg
matthias
PME-Mail
Top
lambiman
Geschrieben am: 16.06.2009, 22:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3302
Mitgliedsnummer.: 567
Mitglied seit: 18.04.2007



Durchs austauschen hmm.gif

Das ist nunmal der Nachteil an dem Elektronikzeugs bei der Unterbrecherzündung mach ich den Unterbrecher reine oder tausch die Zündspule oder sontwas sowas muss man immer da haben besser noch mit haben

P.S ich vermute aber stark den Geber auf der Grundplatte meißt ist der der Verursacher

Gruss
Dirk


--------------------
Die Simsons sind die Besten im Osten wie im Westen
Vom Pol bis zum Äquator und auch in Ulan bator
Du Kannst sie gerne Testen
Sie sind die allerbesten
vom Süden bis zum Norden und hinaus bis in die Fjorden

Aktuelle Besitztümer:
Star Bj73 Patinamoped
Star Bj72 Liegt zerlegt rum
Star Bj74 Im verwendbaren Originallack
Star BJ73 Teileleiche
Spatz Bj65 nicht schön aber selten
Habicht Bj74 Auferstanden aus Ruinen
Kr51/1S Bj72 in der Restauration
KR51 Bj65 Arbeit fürs nächste Jahr
S51 B2-4 Bj86 Mein Alltagsmoped
S50N Bj76 Seit Juli 2010 10000Km gelaufen
SR50C BJ86 Im Alltagsbetrieb
ES250/0 Bj58 Viel Arbeit
ES150/0 Bj62 Erste Serie mit 2 Farb. Tank
ES125/0 Bj64 Vollrestaurierte Glitzerkiste
Troll Bj63 Desolater Zustand wird restauriert
Neuzugang:
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter