Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Getriebeproblem, Gänge springen raus
Ostpeat
Geschrieben am: 17.06.2009, 20:10
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 377
Mitgliedsnummer.: 1799
Mitglied seit: 10.01.2009



Hi hab mir bei Ebay nen Star ersteigert,der auch dann mit neuen Zündkerzenstecker perfekt lief. Ausser, dass der 2. und 3. gang rausspringt. Kann es sein dass einfach die Gangschaltung eingestellt werden muss??
MfG René


--------------------
Mein Fuhrpark:
Simson Awtowelo Herrenrad bj. 1950
Simson Awtowelo Damenrad bj.1951
Simson Suhl Herrenrad bj.1953
Jawa 353 bj.1959
Jawa 356 bj.1957
Mifadamenrad bj.1962
Sr2E bj. 1964,
KR51H bj. 1964
SR4-2/1 bj.1968+Hänger bj.1968
SR4-2/1 bj.1971
MZ ES 175/2 bj.1972
MZ TS 150 bj.1977
(Opel AstraF Carravan-> EX-Telekom<--Hundefänger)
+mehere MF70(einer mit überholten MAG-Motor)
+mehere gebrauchte Diamanträder die in der Scheune auf ein erwachen warten ;-)
PME-Mail
Top
Ostpeat
Geschrieben am: 24.06.2009, 20:30
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 377
Mitgliedsnummer.: 1799
Mitglied seit: 10.01.2009



So irgendwie komm ick nicht weiter, hab das Getriebe jetzt schon oftmals eingestellt, nur irgendwie wird es nicht besser. Bis jetzt hat es erst 30km Top funktioniert aber danach ging wieder mal nur ab und zu der 3. rein. Ick weiß bald echt nicht weiter. Mir ist auch aufgefallen, wenn der Motor kalt geht alles noch wunderbar nur sobald dat Ding warm wird fliegt der 3. nur noch raus und ick muss wieder anhalten und neu einstellen. Ist es vielleicht möglich dass das falsche Öl im Motor ist??
Ach übrigens nen Bild von dem Star:

Angefügtes Bild
Angefügtes Bild


--------------------
Mein Fuhrpark:
Simson Awtowelo Herrenrad bj. 1950
Simson Awtowelo Damenrad bj.1951
Simson Suhl Herrenrad bj.1953
Jawa 353 bj.1959
Jawa 356 bj.1957
Mifadamenrad bj.1962
Sr2E bj. 1964,
KR51H bj. 1964
SR4-2/1 bj.1968+Hänger bj.1968
SR4-2/1 bj.1971
MZ ES 175/2 bj.1972
MZ TS 150 bj.1977
(Opel AstraF Carravan-> EX-Telekom<--Hundefänger)
+mehere MF70(einer mit überholten MAG-Motor)
+mehere gebrauchte Diamanträder die in der Scheune auf ein erwachen warten ;-)
PME-Mail
Top
Harry
Geschrieben am: 26.06.2009, 10:38
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 106
Mitgliedsnummer.: 463
Mitglied seit: 09.02.2007



Bei meinem Star Bj. 1974 hatte ich auch dieses Problem. Er hatte gerade mal 5500 Km runter und war wegen diesem Problem zu DDR Zeiten öffters in der Werkstatt. Nach mehrmaligen Getriebezerlegen, ist mir dann durch Zufall aufgefallen, das die Kleine Welle wo die Schaltgabel arretiert zu viel Spiel hatte. Die Gänge konnte ich schalten, aber der 3. Gang flog immer raus. Seitdem fährt der Motor super.

MfG Harald


--------------------
Meine Fahrzeuge : S51 B1-4,Star SR4-2,Habicht SR4-4.SR2E,KR 50,S-50B
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter