Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Leistung geht bei Vollgas zurück
smooth
Geschrieben am: 01.07.2009, 13:17
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 296
Mitgliedsnummer.: 2093
Mitglied seit: 11.04.2009



Hallo Gemeinde,

habe heute unser sonnig-warmes Wetter genutzt, die Stechkarte auf Arbeit "genötigt", und eine Runde mit einem SR2 gedreht.

Die ersten Kilometer liefen prima wie immer. Auf einmal, hatte die Gelegenheit den Gasgriff voll aufzudrehen, nimmt er Stück für Stück Leistung weg. Er beschleunigte dann wieder, nachdem ich das Gas zurückgenommen habe.

Dieses "Phänomen" brachte er im ersten als auch im zweiten Gang. An was kann das liegen? Vergasereinstellung?

Danke im Voraus
Grüße
Eric


--------------------
Grüße Eric

SR 1 BJ 56 original maron
SR 2 BJ 58 restauriert beige
SR 2 BJ 59 original maron
SR 2 BJ 59 restauriert maron
SR 2 BJ 59 Projekt "Kösi" - verschoben in Herbst
KR 51/2N BJ 80 blau
KR 51/2L BJ 81 rot
PME-Mail
Top
Wolfgang
Geschrieben am: 01.07.2009, 13:47
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2647
Mitgliedsnummer.: 195
Mitglied seit: 14.01.2006



Sieht nach Dreck im Vergaser aus.


--------------------
Das Wort ist die Quelle aller Missverständnisse
PME-Mail
Top
smooth
Geschrieben am: 01.07.2009, 14:21
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 296
Mitgliedsnummer.: 2093
Mitglied seit: 11.04.2009



Hm... hmm.gif Den hatte ich vor knapp 5-6 Wochen gereinigt - nun gut, also noch mal ran. (Tank ist sauber) Kann es noch was sein?

Danke!


--------------------
Grüße Eric

SR 1 BJ 56 original maron
SR 2 BJ 58 restauriert beige
SR 2 BJ 59 original maron
SR 2 BJ 59 restauriert maron
SR 2 BJ 59 Projekt "Kösi" - verschoben in Herbst
KR 51/2N BJ 80 blau
KR 51/2L BJ 81 rot
PME-Mail
Top
Sven
Geschrieben am: 01.07.2009, 14:22
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 788
Mitgliedsnummer.: 309
Mitglied seit: 10.08.2006



Genau,- wohl zu mageres Gemisch. Blas mal deine Hauptdüse durch. So schnell verstellt sich ein Vergaser nicht von alleine, nachdem es ja kurz vorher noch ging.
PME-Mail
Top
ddrschrauber
Geschrieben am: 01.07.2009, 15:33
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Das ist ne Macke von SR nutze mal die Suchfunktion, da findest du einiges.Das hat nichts mit dreckigem Vergaser zu tun.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
Wolfgang
Geschrieben am: 01.07.2009, 17:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2647
Mitgliedsnummer.: 195
Mitglied seit: 14.01.2006



QUOTE (ddrschrauber @ 01.07.2009, 16:33)
Das hat nichts mit dreckigem Veraser zu tun.

Der Tim

Ich meinte: Verstopfte Düse.


--------------------
Das Wort ist die Quelle aller Missverständnisse
PME-Mail
Top
Sven
Geschrieben am: 02.07.2009, 06:40
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 788
Mitgliedsnummer.: 309
Mitglied seit: 10.08.2006



Mal interessehalber, S.-U. : wo war denn die 57er HD verbaut bzw. wo hast du die her ? Oder selbst reibgeahlt ?

Ich hatte eigentlich die Erfahrung gemacht, dass er mit zu kleiner HD bei Vollast etwas schlechter, aber dafür bei 2/3 Gas besser geht, als mit ner größeren HD...

Grüße
Sven
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter