Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Motor geht bei Vollgas aus, Düse zu?
sr1_fan
Geschrieben am: 04.07.2009, 21:51
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 26
Mitgliedsnummer.: 2249
Mitglied seit: 18.05.2009



Hallo Experten,
mein SR2 läuft mittlerweile. Nun geht der Motor aber bei Vollgas aus. Es ist als ob man die Zündung ausschaltet. Nehme ich das Gas zurück läuft der Motor wieder. Könnte die Hauptdüse zu sein?
Gruß Gerd
PME-Mail
Top
Cloyd
Geschrieben am: 04.07.2009, 21:59
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3467
Mitgliedsnummer.: 2144
Mitglied seit: 26.04.2009



Ha,das jan Ding.Das gleiche Problem hab ich auch grad in meinem Fred beschrieben.
Wüsste auch gern was da los ist.

mfg Toni


--------------------

1957 SR2,beige,Originalzustand
1958 SR2,beige,Opas Arbeits-Essi
1964 Schwalbe,orange,im Neuzustand
1964 Schwalbe,soll tundragrau werden
1964 Schwalbe, blau, patiniert
1964 Pedal-Spatz, soll maron werden
1964 Spatz, rot, patiniert

Nur wer sein Moped fährt, liebt sein Moped.
PME-Mail
Top
sr1_fan
Geschrieben am: 05.07.2009, 13:30
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 26
Mitgliedsnummer.: 2249
Mitglied seit: 18.05.2009



Hatte den Vergaser gerade zerlegt, die Düsen sind alle sauber u. frei. Kommt das doch von der Zündung? Wie gesagt der Motor läuft einwandfrei, nur bei Vollgas ist es als ob die Zündung ausgeht.
Gruß
Gerd
PME-Mail
Top
Hille
Geschrieben am: 05.07.2009, 13:49
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Schraub doch mal den Kerzenstecker ab und halte das Kabel an die Kerze (am besten mit 2 Mann). Nun starte den Motor und gib Vollgas. Jetzt kannst ja sehen, ob der Funke noch da ist oder nicht (sichtbar zwischen Kerze und Kabel).

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
ddrschrauber
Geschrieben am: 05.07.2009, 15:14
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Welche Teillastnadel hast du im Vergaser, die mit 4 oder die mit 5 Kerben?

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
sr1_fan
Geschrieben am: 06.07.2009, 13:08
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 26
Mitgliedsnummer.: 2249
Mitglied seit: 18.05.2009



Also es ist die Nadel mit 4 Kerben. Der Vergaser ist nach der Gehäusenummer der richtige für das SR2E lt. Simsonbuch. Die letzten SR2E hatten dann nochmal eine andere NKJ Nr. mit glaube ich 1mm größerer Bohrung. Ich war mir nicht sicher ob die Düsen u. die Nadel richtig sind oder ob der Vergaser irdendwann wild zusammengefriemelt wurde. Also habe ich jetzt wieder einen Spatzvergaser montiert. Das Problem ist jedenfalls behoben. Der Motor wurde in meiner Jugend frisiert. Was ich noch weiß: Einlass u. Auslass vergrößern, Überströmkanäle ebenso, vorne größeres Ritzel, Zylinderkopf vom KR50. Bin damals einem gemütlichen fahrenden S50 schon sehr nahe gekommen. Ich wollte eigentlich alles wieder weitgehend original, scheint aber mit dem Originalvergaser nicht mehr richtig zu laufen.
Gruß
Gerd
PME-Mail
Top
ddrschrauber
Geschrieben am: 06.07.2009, 13:31
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Versuche mal die mit 5 Kerben, bei den mit 4 gibt es oft Probleme. Ich habe auch die mit 4, aber keine Probleme.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter