Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Letzte Zusammenbauarbeiten
Mellops
Geschrieben am: 06.07.2009, 23:15
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 131
Mitgliedsnummer.: 2210
Mitglied seit: 10.05.2009



Hallo,
ich komme schritt für schritt in Richtung eines Fahrenden Vogels.
Mein Schwälbchen (KR51/1S) ist nun wieder fast ganz nur die Hinterachse und die Elektronik machen mir noch Probleme (den Motor hab ich noch nicht getestet).
Ich habe nochmal ein paar glaube ich recht einfache Fragen:
1. an Welchem teil und an welchen Löchern ist der Blinkgeber Montiert
2. an Welchem teil und an welchen Löchern ist der Sicherungskasten Montiert
3. ... ja glaube eine sehr Dumme Frage aber wie ist das mit der Schmierung im Motor aus, wird der schon durch den Ölanteil im Benzin geschmiert oder muss da noch extra öl rein. Hatte am anfang Öl abgelassen weiß aber nicht ob das nur aus dem getriebe kam , hab vergessen welche Schraube es war tongue.gif. Würde den Motor auch gerne mal durchspühlen (angeblich ja auch machbar einfach mit Benzin) , wo wird es denn dann reingefüllt, bzw ausgelassen. Im getriebe ist schon neues Getriebeöl.Bischen schlichte Fragen aber für genau solche findet man am schwierigsten Antworten sleep.gif

Ich danke euch schonmal
Gruß
Lucas
PME-Mail
Top
ramirez93
Geschrieben am: 07.07.2009, 07:14
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 732
Mitgliedsnummer.: 1934
Mitglied seit: 25.02.2009



Also, der Motor wird durch das Öl im Benzin geschmiert. Deshalb ist es so wichtig, dass das Mischverhältnis stimmt. Das Getriebe braucht natürlich extra-Öl, da da ja ein ganz anderes Öl, eben Getriebeöl und kein Zweitaktöl reinkommt. Nur das kann man am Motor auch ablassen.

Der von dir genannte "Sicherungskasten" ist unter der Abdeckplatte hinter dem Lenker / über dem Knieblech befestigt. Ich häng dir dafür und für den Blinkgeber ein Bild an.

Viele Grüße
Christoph

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
ramirez93
Geschrieben am: 07.07.2009, 07:19
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 732
Mitgliedsnummer.: 1934
Mitglied seit: 25.02.2009



Sicherung

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
ramirez93
Geschrieben am: 07.07.2009, 07:20
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 732
Mitgliedsnummer.: 1934
Mitglied seit: 25.02.2009



Und durchspühlen macht der Motor, wenn er fährt. Das macht man dann mit Benzin / Öl Gemisch! laugh.gif
PME-Mail
Top
Roadrunner335
Geschrieben am: 07.07.2009, 12:32
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 995
Mitgliedsnummer.: 945
Mitglied seit: 25.11.2007



Jungs, wir reden hier von einer Kr51/1.
Da kommt der Sicherungskasten wo anders hin, da der Luftfilter noch dort oben wo Christophs Sicherungskasten sitzt, sein sollte.

Mir fehlt nur das passende Bild dazu ermm.gif
Bei meiner Kr51 ist der Sicherungskasten von vorne betrachtet unmittelbar rechts neben der Ladeanlage.
Bei meiner Kr51/1 wars damals rechts "um die Ecke", da wo bei der /2er die Zündspule befestigt wird.


--------------------
Gruß Marcel
PME-MailMSN
Top
Mellops
Geschrieben am: 07.07.2009, 13:00
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 131
Mitgliedsnummer.: 2210
Mitglied seit: 10.05.2009



Ah gut gut danke dafür.
Eben ist ein ziemlicher Gau eingetreten, wollte schonmal den Motor starten um zu sehen ob das maschienchen schon läuft... naja nach 2-3 mal kicken rutscht der kickstarter über die welle und treibst sie nicht mehr an. Also denke ich zieh ich die schraube mal ein bischen fester..... naja und da machts knack und der Schraubenkopf klebt an meinem schlüssel.... cry.gif
Jetzt muss ich erst mal die schraube da wieder raus bekommen... und sieht wohl aus als bräuchte ich bald ne neue kickstarterwelle.

Könnt ihr mir auch noch sagen wo der Massepunkt am Rahmenstirnrohr ist ?Den such ich immernoch nicht.
PME-Mail
Top
Mellops
Geschrieben am: 07.07.2009, 14:48
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 131
Mitgliedsnummer.: 2210
Mitglied seit: 10.05.2009



YEEEEAH, habe die abgebrochene Schraube rausgefriemelt bekommen. guckte gott sei dank unten raus , hab also reingesägt und mitm schlitzschraubenzieher falschrum rausgedreht.
Wie siehts denn mit dem Massepunkt aus ? Kann jemand das mal nachgucken ? Mit foto wärs am besten aber eine beschreibung wäre auch supi smile.gif Sonst komm ich net vorann mit meiner Elektronik
PME-Mail
Top
ramirez93
Geschrieben am: 07.07.2009, 15:19
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 732
Mitgliedsnummer.: 1934
Mitglied seit: 25.02.2009



Hallo, soory, hatte das mit der KR 51/1 übersehen. Dann hab ich leider kein Bild...
PME-Mail
Top
Mellops
Geschrieben am: 07.07.2009, 18:22
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 131
Mitgliedsnummer.: 2210
Mitglied seit: 10.05.2009



... chaos tag, jetzt ist der Kickstarter zerbrochen und musste feststellen , dass aus der Kickstarterwelle Öl kommt. cry.gif
PME-Mail
Top
jagdhamsterin
Geschrieben am: 07.07.2009, 18:47
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1023
Mitgliedsnummer.: 1554
Mitglied seit: 19.09.2008



War bei meinem Küken auch Mellops....war nur ne alte spröde Dichtung .......


--------------------
Mein Mann sagt : Hättest du eine Gehirn-OP würden lauter Simmen rauskommen !!!!


Bikertreffen Faro 2009
PME-MailICQ
Top
Mellops
Geschrieben am: 07.07.2009, 21:13
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 131
Mitgliedsnummer.: 2210
Mitglied seit: 10.05.2009



Ja werd den Brummer erst mal versuchen so zum laufen zu bringen.

Kann mir das denn keiner Sagen mit dem Massepunkt, so komm ich mit der Elektronik weiter. Dürfte doch bei allen schwalben gleich sein
PME-Mail
Top
Simsondriver91
Geschrieben am: 07.07.2009, 22:30
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5238
Mitgliedsnummer.: 1354
Mitglied seit: 06.07.2008



Wo du den Massepunkt nimmst ist egal. Nur er muss eine Masse bekommen. (Farbe trägt keinen Strom, Metall schon) Es gibt feste Punkte: (Befestigung der Ladeanlage)
PME-Mail
Top
Roadrunner335
Geschrieben am: 07.07.2009, 23:32
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 995
Mitgliedsnummer.: 945
Mitglied seit: 25.11.2007



Hier

Angefügtes Bild
Angefügtes Bild


--------------------
Gruß Marcel
PME-MailMSN
Top
Mellops
Geschrieben am: 08.07.2009, 11:46
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 131
Mitgliedsnummer.: 2210
Mitglied seit: 10.05.2009



Super vielen vielen Dank, eine Frage die mich schon so lange ärgert smile.gif
Dann kann ich ja während ich auf den neuen Kickstarter warte schonmal alles verkabeln
PME-Mail
Top
Mellops
Geschrieben am: 15.07.2009, 18:21
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 131
Mitgliedsnummer.: 2210
Mitglied seit: 10.05.2009



Also ich habe jetzt den motor +neuen kickstarter zusammengebaut , leider springt der Motor nicht an. Ist halt nach wohl so 10-20 jahren das erste mal das er angelassen wird.
Wie es momentan aussieht:
-benzin ist im schlauch schlauch
-keine blasen im Schlauch
-die Zündkerze blitzt wenn man sie draußen hat
- habe alle Düsen im Vergaser ausgeweschselt
-starter ist gezogen
-bei anderem versuch Gasgriff gezogen
-alles dreht dich wie es soll
-es kommt Luft aus dem Auspuff die meiner Meinung nach auch nach Benzin riecht
- im vergaser ist benzin

Der vergaser ist sicher nicht richtig eingestellt aber bischen was sollte sich doch trotzdem tun oder nicht?!


Was meint ihr woran es liegt?
Bin ein bischen ratlos und bevor ich alles wieder auseinander baue wollte ich euch mal fragen
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter