Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> problem grundplatte :-( teile gleich? e-zündung kr, neu hier und einige fragen ;-)
JF86c
Geschrieben am: 18.07.2009, 15:08
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 2
Mitgliedsnummer.: 2473
Mitglied seit: 18.07.2009



moin :-)

erstmal vorab, hab die kr51/2N bj82 seit 15.7.09 von einem kumpel für einen schnapperpreis von 30 euro gekauft, zustand meiner persönlich meinung nach 4+, leichte roststellen, ausfluss oberhalb vom schlauch am tankausflussventil(?), felgen leicht rostig, einige schrauben im rahmen überdreht, 2-3 kratzer und beulen. das teil hat 3 gang getriebe, motor weiß ich leider noch nicht, steig da noch nicht ganz durch obwohl ich schon 2 tage am lesen bin :-) 2. motor 4gang (momentan 3gang und soll daher nicht ganz passen?!?), 2. u-grundplatte, 2. kondensator, neuer satz blinker usw. waren mit dabei. verkauf aus zeit und platzmangel hat er gesagt, laufleistung 21200km laut tacho

das letzte mal lief der vogel vor einem halben jahr und stand die ganze zeit wohl draussen :-/

problem ist das die grundplatte nach 40km abbrennt, durchbrennt (keine ahnung) und da etwas gelötet werden muß. hat er wohl schon öfter machen müßen. woran kann das liegen und wie kann ich es beheben? er meinte es liegt am ausfluss vom tankschlauch....

1)jetzt stellt sich mir die fragen, macht es sinn den ganzen kram auf e-zündung zu ändern?
2)hätte zusätzlich auch gerne noch günstig auf 12v umgebaut. worauf muß ich achten?
3)kann ich teile von s50 s51 für die kr51/2 nehmen?
4)muß ich den kabelbaum erneuern? (dickere leitungen nötig)

habe die suche auch schon benutzt und einiges gelesen, allerding keine antworten auf meine fragen gefunden die für mich verständlich sind... :-/

schrauber technisch bin ich nicht unbegabt, bastel in meiner halle jedoch an autos und vollziehe derzeit einen umbau eines vw polo 86c (mein dritter) sauger 75ps bj91 auf kompressor (g40) mit ca 170ps [geht natürlich nur mit nockenwelle, laderrad, laderbearbeitung, geänderte drosselklappe, ansaugbrücke, geweitete und polierte kanäle im kopf, fächerkümmer, usw., ist aber glaube ich für euch uninteressant ;-)]. im alltag fahre ich mit einem lupo 16v FSI der auch gerne mal zicken macht, daher mein interesse an der schwalbe für den arbeitsweg (20km) weil sie 60 fahren darf und gepflegt wird der vogel dann natürlich trotzdem :-))

ich bedanke mich im vorraus für zahlreiche antworten :-)

beste grüße,
jan
PME-Mail
Top
Alle vögel sind schon da...
Geschrieben am: 18.07.2009, 15:58
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 473
Mitgliedsnummer.: 2393
Mitglied seit: 25.06.2009



Was für ein Tankausffussventil?? Der Benzinhahn oder das Schwimmernadelventil im Vergaser , mehr gibt es nicht. Vielleicht meinst du, dass aus dem über lauf benzin in die zündung läuft.

Eigentlich bringt die E-Zündung, nur den Vorteil, dass sie keinen Unterbrecher hat. Den einzustellen ist aber ganz einfach.

Du kannst die s 51 teile für die Zündung nehmen, wenn die Spulenstärken stimmen.

Für was willst du den Kabelbaum erneuern?? Wegen der 12v , oder wegen des Durchschmorens?? Eigentlich sind die schon so gemacht, das alles hinhaut, und normal schmort da nichts durch, wenn nicht etwas falsch geklemmt ist.

Bei sovielen Problemen und bei deinen wünschen, würde uch die elektrik komplett erneuern.


--------------------





PME-Mail
Top
schwalbe rider
Geschrieben am: 18.07.2009, 17:19
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



wenn du auf 12v umrüsten willst, musst du ELBA und EWR einbauen!!!! das wäre dann die teurere idee...
du kannst aber auch wenn du ne 12v zündung günstig bekommst einfach ne 6v licht und ladespule drauflöten. ich habe es auch und es macht keine plrobleme wenn der rest 12v ist!
und du musst deine blinker, batterie, hupe und die restliche beleuchtung bis auf scheinwerfer nicht umrüsten!!! kannste ja mal gugen was das zeug so kostet...
und warum musste dein kumpel immer auf der grundplatte rumlöten??? der soll ein anständiges flussmittel nehmen und die zuverlöteten stellen oberflächlich rein machen!!!
PME-Mail
Top
JF86c
Geschrieben am: 03.08.2009, 17:01
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 2
Mitgliedsnummer.: 2473
Mitglied seit: 18.07.2009



hallo und danke für die antworten :-)

war einige zeit im urlaub und hab auch schon mal ein wenig rumgespielt mit der schwalbe. mein hallenkollege hatte von seinem nachbarn einen neuen tank besorgt mit nem neuerem benzinhahn und neuem schlauch. anbekommen haben wir sie, läuft aber nicht von alleine ohne am gashahn zu drehen. zündkerze gewechselt, die alte war runter und sie lief schon etwas besser. bin dann mal 500 meter gefahren, dann ging der ofen aus und nicht mehr an. anbei ein bild der alten grundplatte:
user posted image

habe meinen verkäufer nochmals drauf angesprochen und der hatte vor wechseln der grundplatte exakt die gleichen probleme. ging aus, aber nicht wieder an, nicht mal mit anschieben. die lötstellen wie auf dem bild zu sehen gehen immer ab, sagte er. bei der jetzigen grundplatte habe ich noch nicht geschaut.

hat vielleicht jemand noch eine idee?

zündspule hab ich inzwischen auch getauscht, springt aber trotz funken nicht an.

beste grüße,
jan
PME-Mail
Top
Auslaufmodell
Geschrieben am: 03.08.2009, 17:20
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1119
Mitgliedsnummer.: 747
Mitglied seit: 03.08.2007



Wenn du einen ordentlichen Zündfunken hast, kann es eigentlich nur noch Am Vergaser bzw. dem Benzinfluss liegen. Wenn die Kerze permanent nass ist, kommt zu viel Sprit (vielleicht Bowdenzug für den Startvergas (Choke) nicht richtig eingestellt?); wenn die Kerze völlig trocken ist, kommtwohl kein Sprit - Vergaser ect. prüfen...

Gruß, Clemens
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter