Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> wärme problem, Meine schwalb geht aus nach 10 km
tenne schwalbe
Geschrieben am: 20.07.2009, 18:12
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 5
Mitgliedsnummer.: 2465
Mitglied seit: 16.07.2009



moin !!!!
Ich habe bei meiner Schwalbe den Kondensator schon getauscht aber nach ein paar kilometer geht der motor aus ! und ich muss warten bis e wieder abgekühlt ist . Woran kann es liegen ?

gruß tenne _uhm.gif
PME-Mail
Top
tenne schwalbe
Geschrieben am: 20.07.2009, 19:39
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 5
Mitgliedsnummer.: 2465
Mitglied seit: 16.07.2009



hmm.gif kann ich jeden x beliebigen stecker nehmen ?
GRUß Tenne
PME-Mail
Top
schwalbe rider
Geschrieben am: 20.07.2009, 19:44
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



mal nach dem luftfilter sehen...
PME-Mail
Top
Nico241090
Geschrieben am: 20.07.2009, 19:45
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4950
Mitgliedsnummer.: 1115
Mitglied seit: 20.02.2008



Oder ganz einfach mal ne andere Kerze probieren.


--------------------
Nicht jeder, der die Bretter, die die Welt bedeuten betritt, merkt, dass er auf dem Holzweg ist.

Besucht auch mal meine Website: http://ddr-zweirad.de.tl/Home.htm
PME-MailWebseiteICQ
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter