Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Probleme mit der Motoreinstellung, Bekomme den Motor nicht richtig zum lauf
Muh
Geschrieben am: 25.08.2009, 23:13
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 4
Mitgliedsnummer.: 2613
Mitglied seit: 25.08.2009



Hallo

ich bin mit meiner sr2 am verzweifeln weep.gif
Da ich mich nicht recht auskenne, würde ich mich freuen, wenn ich Hilfe bekommen könnte.
Ich kann kein Standgas einstellen und wenn ich zu viel Gas gebe stierbt sie auch ab. Bei nur halbem Gas zieht sie richtig gut.
Bis jetzt habe ich den Veragaser gerienigt und neue Düsen eingesetzt, und auf der Seite Der Lichtmaschiene an der Antriebswelle den Simmering gewechselt. Auf der anderen Seite bekomme ich das Zahnrad nicht ab und bekomme auch nirgendwo einen Abzieher dafür.

Wüsste jemand an was das noch liegen könnte?

MfG

Raff
PME-Mail
Top
Muh
Geschrieben am: 30.08.2009, 23:14
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 4
Mitgliedsnummer.: 2613
Mitglied seit: 25.08.2009



QUOTE (Muh @ 25.08.2009, 23:13)
Hallo

ich bin mit meiner sr2 am verzweifeln weep.gif
Da ich mich nicht recht auskenne, würde ich mich freuen, wenn ich Hilfe bekommen könnte.
Ich kann kein Standgas einstellen und wenn ich zu viel Gas gebe stierbt sie auch ab. Bei nur halbem Gas zieht sie richtig gut.
Bis jetzt habe ich den Veragaser gerienigt und neue Düsen eingesetzt, und auf der Seite Der Lichtmaschiene an der Antriebswelle den Simmering gewechselt. Auf der anderen Seite bekomme ich das Zahnrad nicht ab und bekomme auch nirgendwo einen Abzieher dafür.

Wüsste jemand an was das noch liegen könnte?

MfG

Raff

Ich habe jetzt den Motor einfach so wieder zusammen gebaut und siehe da er läuft nun sauber im Standgas. Aber bei Vollgas stirbt er mir ab. dry.gif
PME-Mail
Top
NorbertE
Geschrieben am: 31.08.2009, 08:01
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14940
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Entweder die HD ist zu groß/ zu klein oder der Schwimmerstand ist zu niedrig oder es läuft nicht genug Sprit aus dem tank nach.


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
Muh
Geschrieben am: 08.09.2009, 16:48
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 4
Mitgliedsnummer.: 2613
Mitglied seit: 25.08.2009



Danke für die Tipps.
Ich werde es ausprobieren.

Gruß Raff
PME-Mail
Top
webbel
Geschrieben am: 09.09.2009, 15:23
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 5
Mitgliedsnummer.: 2519
Mitglied seit: 30.07.2009



Hallo
Kann auch sein, das er irgendwo Nebenluft zieht. Dann magert das Gemisch bei Vollgas so sehr ab das nix mehr geht. Bei mir war es am Vergaserflansch. Versuch mal den Luftfilter zu schliessen und dann Vollgas geben. Wenn er an bleibt könnte es daran liegen.
viele Grüße
Andreas
PME-Mail
Top
ENIGMA
Geschrieben am: 09.09.2009, 16:30
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1953
Mitgliedsnummer.: 2215
Mitglied seit: 11.05.2009



Hi,ich hätte den selben tip wie Weppel,also entweder Nebenluft oder falsche Hauptdüse,eine 55er gehöhrt da nach der Einfahrtzeit rein.
Ich hatte bei einem motor,den ich gerade frisch gemacht habe,ein proplem,was drei Tage und mehrere Leute brauchte+eine Startersprayflasche,eh ich dieses beseitigen konnte.Ich hatte versuchsweise einen NKJ 123-4 verbaut,weil ich der Meinung war,das der auch gehen müsste,ist halt im einlass eine nummer grösser.Der Motor wollte pardu nicht angehen,Funke satt da,Benzin und vergaserweg alles ok,Zündkerze nass und stecker neu,ich war am verzweifeln,und dachte schon an so verrückte dinge,das im auspuff oder neuen zylinder das Proplem sein musste,denn alles andere konnte es nicht sein---dengste!Nein,der NKJ Vergaser wars! _uhm.gif Als ich die Schnauze voll hatte,besorgte ich mir eine 122-4,also originalen,und siehe da,die Möhre sprang sofort an! biggrin.gif Das hätte ich nicht gedacht,das so ein kleiner Unterschied dazu führt,das er nicht einmal muckt oder Zündet,denn ich habe einen MAW,und an dem habe ich schon x Vergasertypen dran gehabt,aber auch wenn die Leistung unterschiedlich war,jeder hatt den Motor wenigstens gestartet! enrico
PME-Mail
Top
Hille
Geschrieben am: 09.09.2009, 17:02
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



QUOTE (ENIGMA @ 09.09.2009, 17:30)
eine 55er gehöhrt da nach der Einfahrtzeit rein.

aha, was für eine gehört denn davor rein?

Wichtig bei einem Vergaser sind, der richtige Schwimmerstand, der richtige Durchlass und die richtigen Düsen. Stimmt eines nicht, läuft der Motor schlecht oder gar nicht.

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
Cloyd
Geschrieben am: 09.09.2009, 19:14
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3467
Mitgliedsnummer.: 2144
Mitglied seit: 26.04.2009



Der 123-4 und der 122-4 haben den selben Durchlass-Durchmesser.12mm.


Die einzigen konstruktiven Unterschiede scheinen der Tupfer und das Überlaufloch zu sein.Beim 122-4 ist der Tupfer mittels Sprengring befestigt, beim 123-4 hatte ich bisher immer einen Splint gesehen.
Ansonsten ist ja die Besüsung gleich.
Beide müssen am SR2 funktionieren.

mfg Toni


--------------------

1957 SR2,beige,Originalzustand
1958 SR2,beige,Opas Arbeits-Essi
1964 Schwalbe,orange,im Neuzustand
1964 Schwalbe,soll tundragrau werden
1964 Schwalbe, blau, patiniert
1964 Pedal-Spatz, soll maron werden
1964 Spatz, rot, patiniert

Nur wer sein Moped fährt, liebt sein Moped.
PME-Mail
Top
Muh
Geschrieben am: 10.09.2009, 16:54
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 4
Mitgliedsnummer.: 2613
Mitglied seit: 25.08.2009



Am Schwimmer hab ich schon viel rumgespielt aber es hat sich nicht recht gerändert. Die Düsen schaun echt schon fertig aus, aber ich finde einfach keine Düsen zum kaufen. Hätte da jemand einen Tipp?
PME-Mail
Top
ENIGMA
Geschrieben am: 11.09.2009, 15:39
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1953
Mitgliedsnummer.: 2215
Mitglied seit: 11.05.2009



Also in der Einfahrtzeit kommt eine 60er Hauptdüse rein,für wieviel Kilometer weiss ich jetzt nicht,ich glaube 500 warns,danach halt die 55er.Wer düsen sucht,vor allem die 55er,schaut mal unter MAW nach.
PME-Mail
Top
Cloyd
Geschrieben am: 11.09.2009, 18:33
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3467
Mitgliedsnummer.: 2144
Mitglied seit: 26.04.2009



Hier im Shop gibt es 55er und 60er Düsen seit kurzem auch.
Der Preis ist fair, finde ich.
<DDRMoped-Shop>

mfg Toni


--------------------

1957 SR2,beige,Originalzustand
1958 SR2,beige,Opas Arbeits-Essi
1964 Schwalbe,orange,im Neuzustand
1964 Schwalbe,soll tundragrau werden
1964 Schwalbe, blau, patiniert
1964 Pedal-Spatz, soll maron werden
1964 Spatz, rot, patiniert

Nur wer sein Moped fährt, liebt sein Moped.
PME-Mail
Top
ddrschrauber
Geschrieben am: 11.09.2009, 19:19
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



QUOTE (ENIGMA @ 11.09.2009, 16:39)
Also in der Einfahrtzeit kommt eine 60er Hauptdüse rein,für wieviel Kilometer weiss ich jetzt nicht,ich glaube 500 warns,danach halt die 55er.

Das ist Quatsch, eine 55 reicht immer aus. Wenn du das Gemisch anfetten willst, dann hängst du die Nadeldüse eine Kerbe höher. Ist aber auch nicht nötig.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter