Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Motor springt nicht mehr an
Marcomz
  Geschrieben am: 27.08.2009, 17:19
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 15
Mitgliedsnummer.: 2611
Mitglied seit: 25.08.2009



Hallo Leute
Ich brauche eure hilfe

Ich bin heute mit mein Moped gefahren und plötzlich ging er aus und sprang nicht mehr an, aber ich weiß nicht was er hat. Zündung ist ok und Benzin kriegt er auch aber er springt einfach nicht an,ich bin ratloss

Was kann das sein? sad.gif
PME-Mail
Top
Auslaufmodell
Geschrieben am: 27.08.2009, 18:26
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1119
Mitgliedsnummer.: 747
Mitglied seit: 03.08.2007



Du hast also einen Zündfunken, wenn du die Kerze an Masse hältst und kickst?
Und wie sieht die Kerze nach ein paar mal kicken aus?
PME-Mail
Top
Marcomz
  Geschrieben am: 28.08.2009, 11:28
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 15
Mitgliedsnummer.: 2611
Mitglied seit: 25.08.2009



Hallo erst mal

Wenn ich mehrmals Durchkicke säuft er ab
Was könnte das sein? _uhm.gif
PME-Mail
Top
Hille
Geschrieben am: 28.08.2009, 12:05
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



mach doch erstmal das was mein Vorredner dir empfohlen hat.


--------------------
PME-MailWebseiteICQ
Top
Marcomz
  Geschrieben am: 29.08.2009, 12:27
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 15
Mitgliedsnummer.: 2611
Mitglied seit: 25.08.2009



Wenn ich die Zündkerze an masse halte und durchkicke kommt Starker Blauer Funke.
Kerzenbild Rehbraun!!!
PME-Mail
Top
Auslaufmodell
Geschrieben am: 29.08.2009, 12:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1119
Mitgliedsnummer.: 747
Mitglied seit: 03.08.2007



Gut, Zündfunken hätten wir also.
Kerzenbild kannst du nicht beurteilen, solange du nicht mindestens ein paar Kilometer gefahren bist - was ja scheinbar nicht geht.
Also: Kerze reinschrauben, mehrmals kicken, Kerze rausschrauben, ansehen, sagen ob sie trocken ist oder ob Benzin drauf ist (nass). wink.gif

Da ich jetzt mal daraus, dass die Kerze immer noch Rehbraun ist, davon ausgehe, dass sie trocken ist (also doch kein Benzin bekommt):
Scheinbar kommt kein Benzin am Motor an, also kann sich ja auch nichts entzünden. Also: Spritzufuhr ansehen: Benzinhahn sauber, kommt ordentlich Sprit aus dem Tank gelaufen? Ist im Vergaser alles sauber und sind alle Düsen frei? Oder klemmt vielleicht der Schwimmer oben?

Falls mit der Benzinzufuhr alles stimmt: Zündung mal kontrollieren, vielleicht hat sich ja der ZZP (Zündzeitpunkt) unter irgendwelchen Umständen plötzlich völlig verstellt? (Unwahrscheinlich, dann müsste es eigentlich zumindest irgendwelche Fehlzündungen geben...) hmm.gif

Und wichtig: Was für eine Simme hast du denn überhaupt?
Edit: Habe mir jetzt die Mühe gemacht, mal "Alle Beiträge des Mitglieds" anzuklicken und so herausgefunden, dass du eine S51 N besitzt. Hättest du uns auch gleich schreiben können. wink.gif

Bisher wird man einfach nicht so richtig schlau aus deinen Ausführungen. Du sagst, dass er absäuft, aber dann sagst du wieder, dass die Kerze rehbraun ist. Wie soll das gehen? laugh.gif

Gruß, Clemens
PME-Mail
Top
Marcomz
  Geschrieben am: 29.08.2009, 13:41
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 15
Mitgliedsnummer.: 2611
Mitglied seit: 25.08.2009



Danke erstmal für den Tipp.
Aber er kriegt ja Benzin die Zündkerze wird ja nass wenn ich mehrmals durchkicke. Deshalb weiß ich nicht wo ich genau gucken soll.
Aber du hast geschrieben das die Zündung sich evtl verstellt haben könnte
sollt ich da mal nachgucken? _uhm.gif
PME-Mail
Top
Marcomz
  Geschrieben am: 29.08.2009, 15:03
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 15
Mitgliedsnummer.: 2611
Mitglied seit: 25.08.2009



Ich weiß nicht so genau weil ich nen 60ccm Kolben und Zylinder drauf hab.
Ich habe eine 74er Hauptdüse drin weil mit ner 72er Hauptdüse kriegt er kein Benzin oder muss ich ne andere düse nehmen? _uhm.gif
PME-Mail
Top
Auslaufmodell
Geschrieben am: 29.08.2009, 15:39
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1119
Mitgliedsnummer.: 747
Mitglied seit: 03.08.2007



QUOTE (Marcomz @ 29.08.2009, 14:41)
Aber er kriegt ja Benzin die Zündkerze wird ja nass wenn ich mehrmals durchkicke.

Na genau das wollte ich doch nur wissen! biggrin.gif Alles muss man den Leuten aus der Nase ziehen! laugh.gif

Ich würde sagen: zuerst überprüfst du nochmal die Zündung (stellst sie richtig ein), wie das geht steht unter Anderem HIER.

Wenn es dann nicht geht, bekommt die Möhre einfach zu viel Sprit, ersäuft also, wie du schon selber festgestellt hast.
Also musst du den Vergaser magerer einstellen.
Da das Ding getunt ist, kann ich jetzt über die beste Düsenbestückung (evtl. andere?) nix sagen, das wäre bei einer Originalkonfiguration wesentlich einfacher.

Nicht zuletzt solltest du nochmal sehen, ob nicht vielleicht der Startvergaser-Bowdenzug zu wenig Spiel hat, sodass er (ungewollt) immer gezogen ist und somit viel zu viel Sprit in den Backofen kommt. Also überprüfen, ob der kleine Gummi am Startvergaserkolben richtig schließt!

Was hast du eigentlich für einen Vergaser drin? 16N3? Oder 16N1-11? Oder einen unpassenden?

Nochmal zum Thema Vergaser: Umgekehrt kann es natürlich auch sein, dass der Schwimmer zum Beispiel Taucher geworden ist (mit Benzin vollgelaufen) und so unbegrenzt Suppe in die Wanne laufen lässt. Könnte man daran erkennen, dass evtl. Benzin im Stand irgendwie (z.B. auf den Motorblock) rausläuft, weiß aber nicht ob es bei deinem Vergaser einen Auslass gibt...
Ansonsten könnte der Schwimmer auch einfach falsch eingestellt sein und so die Krafstoffhöhe im Vergaser nicht stimmen.

Hoffe dir geholfen zu haben.
Gruß, Clemens
PME-Mail
Top
KaitoKuroba
Geschrieben am: 29.08.2009, 16:19
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 350
Mitgliedsnummer.: 2530
Mitglied seit: 01.08.2009



Wenn du nen 16N1-11 verbaut hast, kannst du das gröblichst auch einfach testen, ob der Schwimmer U-Boot spielt. Kippe die Maschine mal deutlich auf die rechte Seite (aber bitte weder umkippen noch hinlegen wink.gif ). Läuft jetzt die Suppe aus der Öffnung rechts am Vergaser, ist der Schwimmer wahrscheinlich hin (muss aber nicht. Ist wie gesagt nur ein grober, dafür aber schneller Test).


--------------------
Warum ich keinen Reiskocher fahren will?

S chneller
I nteressanter
M echanisch solider
S ound!
O ffroadtauglich
N unmal einfach besser :)
PME-MailICQMSN
Top
Marcomz
  Geschrieben am: 29.08.2009, 17:08
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 15
Mitgliedsnummer.: 2611
Mitglied seit: 25.08.2009



erstmal danke für die Beiträge
Um auf dem Punkt zu kommen ich habe ein 16N1-11 Vergaser dran der ist Original
und Neu. Also werd ich erstmal die Zündung neu Einstellen und dan werd ich mal den Vergaser ausbauen und dan werd ich mal jede Düse testen und dan werd ich ja sehen ob er Anspringt smile.gif
PME-Mail
Top
Marcomz
  Geschrieben am: 30.08.2009, 18:57
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 15
Mitgliedsnummer.: 2611
Mitglied seit: 25.08.2009



Hallo erstmal
So ich hab mir nen Ganzen tag zeit genommen und hab erstmal die Zündung in angriff genommen dann hab ich gesehen das die Grundplatte nicht so war wie ich sie vorher eingebaut hatte aber das lag an meiner schußligkeit biggrin.gif
ich hatte die oberste schraube vergessen fest zu schrauben dadurch hat sich die Grundplatte verschoben mein fehler hi biggrin.gif
Aber ich hab sie wieder richtig gedreht und die schrauben fest gezogen jetzt ist die Zündung wieder Top ach und denn trick das Moped rechts zu halten ob was aus dem ausslauf kommt hab ich auch getestet und es kommt wirklich Benzin raus aber schwimmer iss heil

Frage was muss ich jetzt mit dem Schwimmer machen?
PME-Mail
Top
Ludwig
Geschrieben am: 30.08.2009, 19:17
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2706
Mitgliedsnummer.: 1101
Mitglied seit: 15.02.2008



Dass da bissel Sprit rauskommt ist normal... wenn meine niedertourig rumtuckert nachn Ankicken dann leg ich sie auch bissel auf die Seite weil da zu viel Sprit drinne war wink.gif


--------------------
Grüße, Ludwig


P.S: Fühlt euch alle gegrüßt! ;-)

Dieser Beitrag wurde maschinell erstellt und ist somit ohne Unterschrift gültig.
Er wurde ausserdem zu 100% aus recyclebaren Bits erstellt.
PME-MailICQMSN
Top
Hille
Geschrieben am: 30.08.2009, 20:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Marco, auch an dich nochmal die Aufforderung, eine vernünftige Rechtschreibung zu benutzen, das heißt auch Satzzeichen zu setzen.

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
Marcomz
  Geschrieben am: 30.08.2009, 20:50
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 15
Mitgliedsnummer.: 2611
Mitglied seit: 25.08.2009



Ja geht klar biggrin.gif
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter