Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> S50 lief nur 25
Marco76
Geschrieben am: 06.06.2006, 18:45
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 13
Mitgliedsnummer.: 282
Mitglied seit: 02.06.2006



Hallo Leute.

Wollte nur mal eben bescheid geben das alles geklappt hat.Also es lag tatsächlich an der Kopfdichtung. Ganz ohne Dichtung ging´s allerdings nicht-hab einfach Flüssigdichtung genommen,danach zog sie wieder.
PME-Mail
Top
joker317
Geschrieben am: 06.06.2006, 19:03
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5880
Mitgliedsnummer.: 199
Mitglied seit: 20.01.2006



Eigentlich hat das Ding gar keine Kopfdichtung hmm.gif
MfG joker317
PME-MailICQ
Top
Marco76
Geschrieben am: 06.06.2006, 20:08
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 13
Mitgliedsnummer.: 282
Mitglied seit: 02.06.2006



Ja ,stimmt aber ohne geht bei mir nichts _uhm.gif

keine Ahnung warum...
PME-Mail
Top
joker317
Geschrieben am: 06.06.2006, 20:19
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5880
Mitgliedsnummer.: 199
Mitglied seit: 20.01.2006



Mal alles komplett neu ausschleifen lassen, soll helfen
MfG joker317
PME-MailICQ
Top
Sr2E1963
Geschrieben am: 06.06.2006, 22:43
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1443
Mitgliedsnummer.: 161
Mitglied seit: 08.11.2005



wenn mann dreck und Ölreste zwischen zylinder und kopf entfernt und die schrauben über kreuz anzieht soll das auch dicht halten hab ich neulich gehört biggrin.gif


--------------------
"....und solange man in chinesischen Flüssen seine Fotos entwickeln kann , ist es nicht sehr sinnvoll , den autobedingten CO 2 Ausstoss mit unfassbarem Aufwand um 0,02 % zu senken."
( Zitat Bodo Buschmann, Geschäftsführer Brabus GmbH )
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter