Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Tacho und Licht geht nicht...
Sr2E1963
Geschrieben am: 06.06.2006, 22:38
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1443
Mitgliedsnummer.: 161
Mitglied seit: 08.11.2005



Hallo mein Essich biggrin.gif ist zu 98% Fertig...

Das licht geht nicht... Die beiden Kabel sind an der Grundplatte angeklemmt! Der Schalter geht (Links aus,Mitte und rechts an)

Ich Vermute die Lichtspule oder das Die Kabel am Motor Vertauscht sind??? (ich binn kein Elektrofreak... im gegenteil) ... aber das licht ging beim alten Motor mit der Gleichen Zündung Wunderbar....


Zum Tacho : Von was wir der Tachoantrieb angetrieben? Bilder!!! ich Steig da nich rein Tachowelle ist am Antrieb und am Tacho befestigt aber ich kapier nich von was der Antrieb angetrieben wird... (es ist ein 2E von 62 also die Neue Ausführung des Tachoantriebs...) also mit Bildern wer mir am besten geholfen... sad.gif


--------------------
"....und solange man in chinesischen Flüssen seine Fotos entwickeln kann , ist es nicht sehr sinnvoll , den autobedingten CO 2 Ausstoss mit unfassbarem Aufwand um 0,02 % zu senken."
( Zitat Bodo Buschmann, Geschäftsführer Brabus GmbH )
PME-Mail
Top
joker317
Geschrieben am: 07.06.2006, 14:43
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5880
Mitgliedsnummer.: 199
Mitglied seit: 20.01.2006



Zum Licht: Geht es vorne und hinten und vorne nicht? Wenn ja ist ein Kabelschaden zu 70% ausgeschlossen, aber geck nochmal ob alles richtig geklemmt ist
Zum Tacho: Am Tachoantrieb ist eine kleine Nase und wird in ein passendes Loch an der Nabe gesteckt und fertig
MfG joker317
PME-MailICQ
Top
NorbertE
Geschrieben am: 07.06.2006, 15:50
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14940
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Nee, nee, Jerome, er hat ja den neuen Tachoantrieb. Dort funktioniert das anders.

Auf der Nabenseite des Antriebs ist ein Plasterad.In diesem Plasterad sind 4 Aussparungen, in die eine spezielle Staubkappe in der Nabe aus Blech mit 2 hochgebogenen Fahnen greift.

Ich versuchs später mal mit nem Foto.

Grüsse Norbert


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
cs_joker7
Geschrieben am: 07.06.2006, 15:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1689
Mitgliedsnummer.: 239
Mitglied seit: 31.03.2006



Zum Licht:
Nimm Dir am besten eine Mopedbatterie oder so einen 4,5Volt- Block, klemm das + an das (richtige) Kabel unten am Motor und probier noch mal alles durch. (Masse auf Rahmen nicht vergessen). Falls Du elektrisch begabt bist machts natürlich auch der Durchgangs-/ Spannungsprüfer.

Der Tachoantrieb ist eine total abartige Konstruktion für sich- an dem Sch...ding hab ich mir auch ordentlich die Zähne ausgebissen und bin in der Zeit um 3 Jahre gealtert.
Wenn Du Dir zum ersten Check die Demontage der Schnecke sparen willst dann dreh zuerst die Welle oben am Tacho ab und gucke mal, ob da oben bei drehendem Vorderrad was "ankommt".
Wenn nicht, drehst Du die Tachowelle auch unten ab und checkst mal,ob sich die Welle mit den Fingern schön leicht drehen läßt; ansonsten ordentlich ölen. Außerdem kannst Du noch den beliebten "Schnecken- Check" laugh.gif machen: schleife einen Nagel "vierkantig" an, winkle ihn um 90° ab und und steck ihn dann in den Tachowelleneingang der Schnecke. So kannst Du bei drehendem Vorderrad leicht prüfen ob der Schneckenantrieb ordentlich funktioniert und innen auch nichts überspringt.
Sollte das immer noch nichts bringen mußt Du wohl oder übel die Schnecke komplett zerlegen, reinigen, fetten und neu montieren/ justieren.

Viel Spaß, Gruß Joker
PME-Mail
Top
NorbertE
Geschrieben am: 07.06.2006, 17:10
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14940
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Auf dem Bild ist erstmal (leider etwas unscharf) der tachoantrieb von der Nabenseite her gesehen. Man sieht die 4 nasen und die 4 Aussparungen. In diese Aussparungen greift die Staubkappe mit den zwei Blechlaschen.

Grüsse Norbert

Angefügtes Bild
Angefügtes Bild


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
NorbertE
Geschrieben am: 07.06.2006, 17:15
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14940
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Jetzt hab ich mir selber einen gemacht biggrin.gif Ich habe keine originale Staubkappe mehr mit den Blechlaschen; alles verbaut.

Deswegen hab ich mal fix ne alte Nabe fotografiert mit der "normalen" Staubkappe.
An den Pfeilstellen müssten genau gegenüber diese beiden ca 4-5mm breiten Laschen sein. man kann es selber ferigen, indem man einschneidet und etwas hochbiegt.

GRüsse Norbert

Angefügtes Bild
Angefügtes Bild


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
Sr2E1963
Geschrieben am: 08.06.2006, 14:56
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1443
Mitgliedsnummer.: 161
Mitglied seit: 08.11.2005



So nochmal... Also das Rad im Antrieb ist mit der welle Verbunden - Logisch
Aber ich kapier noch immer nich von was das Rad gedreht wird und wies aussieht fehlt bei mir da was... _uhm.gif


Zur Elektrik : da können wir ja mal gemeinsam in Kürbitz nen blick draufwerfen biggrin.gif


--------------------
"....und solange man in chinesischen Flüssen seine Fotos entwickeln kann , ist es nicht sehr sinnvoll , den autobedingten CO 2 Ausstoss mit unfassbarem Aufwand um 0,02 % zu senken."
( Zitat Bodo Buschmann, Geschäftsführer Brabus GmbH )
PME-Mail
Top
joker317
Geschrieben am: 08.06.2006, 15:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5880
Mitgliedsnummer.: 199
Mitglied seit: 20.01.2006



Wenn du mit defektem Licht bis nach Krübitz kommst biggrin.gif
MfG joker317
PME-MailICQ
Top
Toni
Geschrieben am: 08.06.2006, 20:12
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3901
Mitgliedsnummer.: 125
Mitglied seit: 22.08.2005



Ach Leute, entweder ich bin zu schnell oder ihr zu langsam... unsure.gif
Vor nichtmal 1Monat hatte ich den Tachoantrieb komplett auseinander und habe ihn gereinigt/gefettet. Natürlich existieren davon keine Bilder. mad.gif
Aber vom Zusammengebauten und den beiden Nasen unten habe ich ein ganz gutes. Guckst du!!!
Nochmal genauer erklärt: Wie schon gesagt, greifen 2Nasen in das Plasterad ein. Dadurch wird das gedreht. Hinten ist es schräg verzahnt und greift dort in ein anderes Zahnrad, das dann die Tachowelle antreibt. Ist eigentlich ganz einfach, nur es ist besser, wenn man es schonmal gesehen hat.


--------------------
Falls mich wer sucht, ich bin im Trabantforum...
PS: Bitte keine PMs mehr hier im Forum, dafür gibts nen Kontaktformular auf meiner Seite
PMWebseite
Top
NorbertE
Geschrieben am: 08.06.2006, 20:45
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14940
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Ja, Toni, das ist doch das ultimative Erklärbild dazu thumbsup.gif

Grüsse Norbert


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
SR2-einsteiger
Geschrieben am: 17.02.2008, 18:13
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 123
Mitgliedsnummer.: 801
Mitglied seit: 08.09.2007



Ich hab mal noch ne Frage zu dem Thema...
Ich habe das glaube das gleiche Problem.
Ich habe zwar alle Teile von denen hier die Rede ist angebracht
und ich glabe auch in der richtigen Reihenfolge aber bei mir
dreht sich dieser mitnehmer nicht mit dem Rad sondern rutscht
auf der Nabe sodass dieser bei Fahrt sozusagen konstant "stehen bleibt"
und somit den Antrieb nicht "antreibt".

Mfg Nils
PME-MailICQ
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter