Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Mein Essi gibt selbst Gas !
ESSI2
Geschrieben am: 03.09.2009, 20:43
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 2
Mitgliedsnummer.: 1695
Mitglied seit: 26.11.2008



Liebe Gemeinde,

woran kann folgendes Problem liegen. Wenn ich den Motor starte läuft er einwandfrei im Leerlauf. Wenn ich Halbgas gebe und den Gasgriff loslasse tourt er auch wieder ab. Gebe ich aber Vollgas und lasse den Griff los dreht der Motor fröhlich mit ca. 3000 Umdrehungen weiter, als würde das Gasseil hängen. Mechanisch ist alles in Ordnung. Der Vergaserschieber macht wieder zu, Vergaserflansch ist dicht, Schwimmerstand ist ok. (Vergaser läuft bei offenem Benzinhahn nicht über). Der Motor ist dann nur mit Zündschalter auszukriegen oder man steckt den Finger ein wenig in den Vergaser.

Woher bekommt der Motor also das Gemisch ?
PME-Mail
Top
essifreak
Geschrieben am: 13.09.2009, 20:08
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5025
Mitgliedsnummer.: 2391
Mitglied seit: 25.06.2009



beim Gasgriff ist so ein Federstahl und unten ist so ne schraube zum verstellen dran(an dem Metallteil wo der Griff dran ist)

guck da mal nach
vielleicht liegts da dran.


Ich hoffe ich konnte dir helfen.

Gruß Crispin


--------------------
SR2 Baujahr 1958 Klick / SR2E Baujahr 1960 Klick / S51 Baujahr 1984 Klick / AWO 425 T Baujahr 1952 Klick / MZ TS 250 Baujahr 1974 Klick
----------------------------------------
Ich bin ständig auf der Suche nach original Teilen für meine 52er Touren Awo:
vorderer Kotflügel, hinterer 5 Nieten Kotflügel im Originallack, Regenrinnenfelge, 40mm Krümmer mit Patina, Steckkrümmerkopf, Lampentopf, Lampenglas, Kickstarter, Handschalthebel...

----------------------------------------
http://simson-oldie.jimdo.com aktualisiert mit neuen Bildern, reinschauen lohnt sich!
----------------------------------------
Ich liebe Originallack...

AWO 425-good vibrations
PME-MailWebseite
Top
ESSI2
Geschrieben am: 14.09.2009, 20:40
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 2
Mitgliedsnummer.: 1695
Mitglied seit: 26.11.2008



Danke für die Mithilfe, habe den Fehler in der Zwischenzeit schon gefunden.
Der Kubelwellendichtring auf der Lichtmaschinenseite war aus dem 3x geschraubten Haltedeckel geschnappt. Dort hat sich der Motor schön Nebenluft geholt. Jetzt ist der Ring zusätzlich eingeklebt und dürfte halten.....

Zur Ersatzteilfrage, ich habe für mein Essi viele Teile vom Sausewind-Onlineshop.de bekommen, unter anderem den Ring für den Tacho.

Grüsse Mario

PME-Mail
Top
Hille
Geschrieben am: 15.09.2009, 12:31
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



QUOTE (ESSI2 @ 14.09.2009, 21:40)
Jetzt ist der Ring zusätzlich eingeklebt und dürfte halten.....

mal sehen wie lange. Ich hätte dir eine neue Dichtkappe inkl. Simmerring empfohlen, das wäre dann fachmännisch.

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter