Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> PROBLEM SCHWALBE!, Bitte dringend um Hilfe.
EsserHannes
Geschrieben am: 24.09.2009, 18:08
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 628
Mitgliedsnummer.: 1698
Mitglied seit: 29.11.2008



Hallo liebe Leute,

seit gestern ist unser 63ccm Zylinder verbaut. Vorhin (nach ca. 15 km einfahren) hab ich angehalten und den Leerlauf reingemacht.
Dann hat es so ähnlich geratscht wie als wenn man beim laufenden Motor den Kickstarter nach unten drückt.
Seit 2 km trennt die Kupplung nicht mehr richtig und greift auch nicht mehr richtig! Die Gänge springen auch. Und den Kupplungshebel am motor kann ich einfach richtung Hinterrad zurückdrücken damit der Bowdenzug wieder Spannung hat - kein Widerstand.

Könnt ihr mir bitte helfen bevor ich den Motor auseinander nehme? cry.gif weep.gif

LG Hannes


--------------------
Es liegt mir wieder dieser Zweitaktduft in der Luft.
PME-Mail
Top
Alle vögel sind schon da...
Geschrieben am: 24.09.2009, 18:14
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 473
Mitgliedsnummer.: 2393
Mitglied seit: 25.06.2009



Abgesehen davon, dass man dich gleich wegen den 63ccm ansprechen wird,
ist vielleicht die kleine Madenschraube rausgefallen. Haste mal nachgeguckt?


--------------------





PME-Mail
Top
EsserHannes
Geschrieben am: 24.09.2009, 18:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 628
Mitgliedsnummer.: 1698
Mitglied seit: 29.11.2008



Danke für die schnelle Anwort.

Wo sitzt die denn?

LG Hannes


--------------------
Es liegt mir wieder dieser Zweitaktduft in der Luft.
PME-Mail
Top
ddrschrauber
Geschrieben am: 24.09.2009, 18:46
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Die sitzt hinter dem kleinen Kupplungsdeckel genau in der Mitte, sie ist mit einer Mutter gekontert, dass sie nicht rausfällt.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
EsserHannes
Geschrieben am: 24.09.2009, 18:47
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 628
Mitgliedsnummer.: 1698
Mitglied seit: 29.11.2008



Ok, danke.

Unter dem Deckel zur Einstellung der Kupplung sieht alles bestens aus.

LG Hannes


--------------------
Es liegt mir wieder dieser Zweitaktduft in der Luft.
PME-Mail
Top
ddrschrauber
Geschrieben am: 24.09.2009, 18:59
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Wenn du den Kupplungshebel nach hinten drücken kannst... ist dann vielleicht dein Bowdenzug gerissen oder ausgehakt?

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
EsserHannes
Geschrieben am: 24.09.2009, 19:02
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 628
Mitgliedsnummer.: 1698
Mitglied seit: 29.11.2008



Nein Tim, nach solchen SIMPLEN Sachen guck ich schon wink.gif

Trotzdem Danke wink.gif

LG Hannes


--------------------
Es liegt mir wieder dieser Zweitaktduft in der Luft.
PME-Mail
Top
ddrschrauber
Geschrieben am: 24.09.2009, 19:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Ich hoffe, dass du kein Getriebesalat hast. Ich würde den Kupplungsdeckel abbauen und nachsehen ob die Kupplung wackelt und ob das Schaltsystem noch in Ordnung ist.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
Smudo
Geschrieben am: 24.09.2009, 19:36
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 542
Mitgliedsnummer.: 2674
Mitglied seit: 14.09.2009



Lass erstmal lieber nicht weiter laufen, bevor nicht noch das Getriebe sich verabschiedet, wenn es das nicht shcon hat.

Aber ich denke wenn die Kupplung nicht trennt kuck sie dir doch lieber erstmal an.
Vieleicht ist die Kupplungsstange gebrochen oder wie das ding gleich nochmal heisst.

Ne grosse Hilfe bin ich glaube auch nicht.

Ich würde nur das Getriebeöl ablassen, den Seitendeckel abnehmen und kucken ob sie beim betätigen des Kupplungshebels auch trennt.


Gruss Andreas


--------------------
Die Welt ist groß genug für die Bedürfnisse aller, aber zu klein für die Gier einzelner......Ghandi.
PME-Mail
Top
EsserHannes
Geschrieben am: 25.09.2009, 21:30
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 628
Mitgliedsnummer.: 1698
Mitglied seit: 29.11.2008



Das Problem ist behoben! wink.gif

Der Sprengring, welcher das Lager unter dem Kupplungskorb im Gehäuse hält ist gebrochen und schwamm im Öl rum. Sowas hatte ich auch noch nie laugh.gif _uhm.gif

Danke trotzdem für die Antworten wink.gif

LG Hannes:)


--------------------
Es liegt mir wieder dieser Zweitaktduft in der Luft.
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter