Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Tachoantrieb
shanana
Geschrieben am: 08.10.2009, 13:59
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 149
Mitgliedsnummer.: 1268
Mitglied seit: 12.05.2008



Hi

ich habe ein Problem mit meinem Tacho, denn dieser läuft nur "hackelig"
er hakt teilweise und je schneller ich fahre, desto weniger zeigt er an.

bis 50 km/h stimmt die anzeige meinem gefühl nach, danach jedoch werde ich schneller, der tacho jedoch nichtmehr.
habt ihr tips/abhilfen ?


Habe eine KR51, die Tachowelle ist neu.


gruß

marcel


--------------------
user posted image
PME-MailWebseite
Top
Dazzle
Geschrieben am: 08.10.2009, 14:56
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1032
Mitgliedsnummer.: 1809
Mitglied seit: 13.01.2009



Die Welle wird nicht richtig mitgenommen. Vermutlich ist wohl das 4kant im Tacho oder Antrieb am Motor "rund"
Ich hab den Fall auch schon gehabt, daß bei einer neuen Welle die Welle innen zu lang war und diese sich beim festschrauben verklemmt. -> Nachbauschrott


--------------------
user posted imageMfG Dirk
PME-Mail
Top
shanana
Geschrieben am: 08.10.2009, 17:56
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 149
Mitgliedsnummer.: 1268
Mitglied seit: 12.05.2008



die nachbautachowelle hat sich oben und unten verabschiedet sad.gif
gibt es ein nachbauteil welches zu empfehlen ist oder sind da alle schlecht ?

gruß

marcel


--------------------
user posted image
PME-MailWebseite
Top
SimsonSammler1234
Geschrieben am: 09.10.2009, 22:13
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 13556
Mitgliedsnummer.: 2069
Mitglied seit: 07.04.2009



QUOTE (shanana @ 08.10.2009, 17:56)
die nachbautachowelle hat sich oben und unten verabschiedet sad.gif
gibt es ein nachbauteil welches zu empfehlen ist oder sind da alle schlecht ?

gruß

marcel

Das Problem mit der Nachbautachowelle hatte ein Kumpel auch bei seiner Schwalbe. Ist echter Schrott! Bei der Originalwelle ist oben und unten ein passiver Metall 4-Kant dran. Beim Nachbaubautenzug ist einfach die Welle länger und am Ende zum 4-Kant gepresst. mad.gif

Ich rate dir deshalb, versuche ne originale Tachowelle zu bekommen.


Und wieder ein Nachbauteil, was man in die Liste der fehlerhaften Nachbauteile aufnehmen kann. dry.gif

Jörg


--------------------
Ersatzteile für die Überholung von Reibungsdämpfern gesucht? Schreibt mich an. Grüße Jörg
Originales Sitzbankschloß Vogelserie, Werkzeugkastendeckelschloß SR2, Seitendeckelschloß S50/S51 und andere Simson Schlösser ohne oder mit nicht passendem Schlüssel? Ihr wollt euer Originalschloß aber gerne wieder verwenden, weil die Nachbauten ja wie wir wissen nicht passen? Dann schreibt mir eine Nachricht, ich biete euch die Aufarbeitung, Reparatur und Schlüsselanpassung für diese Schlösser an. Biete auch komplette Schlösser zum Verkauf an.

Ich suche dauerhaft einzelne Schlösser (auch defekt) und BAB Schlüssel. Einfach alles anbieten.

Laut der Freigabe von MZA dürfen hier Simson Unterlagen veröffentlicht werden, die Erlaubnis dazu findest du HIER. Sollte es hier dennoch mal ein Problem mit einem Beitrag oder einer Veröffentlichung von mir geben, soll sich der Rechteinhaber bitte mit mir per PM in Verbindung setzen. Der Beitrag wird dann umgehend gelöscht.
PME-Mail
Top
shanana
Geschrieben am: 15.10.2009, 20:55
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 149
Mitgliedsnummer.: 1268
Mitglied seit: 12.05.2008



mein tacho geht schon wieder nicht.

hat jemand ein bild vom tachoantriebswinkel am antrieb und am ritzel?


--------------------
user posted image
PME-MailWebseite
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter