Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Blinker und Parklicht
g-g-g
Geschrieben am: 06.11.2009, 18:07
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 3
Mitgliedsnummer.: 2821
Mitglied seit: 06.11.2009



Hallo
Bei mir funktioniert die Blinker nicht mehr.
Ich hab mal gemmessen da kommen 6v an aber sobald die Birne drin ist tut sich nix.
Und meine Prkleuchte leuchtet garnicht bzw glimmt ein wennig.
Woran kann das liegen???

Danke im vorraus
PME-Mail
Top
Auslaufmodell
Geschrieben am: 06.11.2009, 18:14
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1119
Mitgliedsnummer.: 747
Mitglied seit: 03.08.2007



Vermutlich ist der Akku einfach zu stark entladen, ist bei mir derzeit auch so.
Ansonsten weitere typische Verdächtige: Sicherungen, Glühfäden (wink.gif), oxidierte Leitungsverbinder...

Gruß, Clemens
PME-Mail
Top
g-g-g
Geschrieben am: 06.11.2009, 18:19
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 3
Mitgliedsnummer.: 2821
Mitglied seit: 06.11.2009



Die Batterie hat 6v und die kommen auch an am Blinler aber sobald die Birne drin ist geht se nicht.
Die Kontakte sind ok und die Birnen auch. Gehn ja beide nicht und Parklicht wobei das noch leicht glimmt.
Und sicherung ist Kaputt hab aber ne neue reingemacht.
leider dry.gif
PME-Mail
Top
Auslaufmodell
Geschrieben am: 06.11.2009, 18:38
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1119
Mitgliedsnummer.: 747
Mitglied seit: 03.08.2007



Möglicherweise hast du irgendwo einen Kurzschluss? Musst du mal durchmessen...
PME-Mail
Top
Auxburger
Geschrieben am: 06.11.2009, 21:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1446
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



Entweder ist da unterwegs Verlust, schlechte Masseverbindung Batterie-Rahmen-Lenker, oder die Batterie hat ihre 6V nur ohne Belastung. Miss mal nochmal mit angeschaltetem Parklicht.


--------------------
PME-Mail
Top
shanana
Geschrieben am: 06.11.2009, 21:53
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 149
Mitgliedsnummer.: 1268
Mitglied seit: 12.05.2008



ist die masseverbindung an deiner birnenfassung ok ? erneuer auf jeden fall mal die sicherung.

du kannst auch mal den spannungsverlust in der hinleitung und rückleitung messen, dann weist du, woher der fehler kommt.


spannugnsverlust hinleitung: vom +pol der birne zu batterie + und rückleitung vom masseanschluss birne zu batterie -.

der spannungsverlust ( wird als zahlt auf dem mulitmeter angezeigt) sollte unter 1 Volt liegen.

gruß


marcel

alles sollte unter last ( also mit eingeschaltetem blinker/standlicht) gemessen werden.

oxidierte stecker, lose anschlüsse etc. sind gerne kanditaten für überganswiederstände


--------------------
user posted image
PME-MailWebseite
Top
g-g-g
Geschrieben am: 07.11.2009, 11:48
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 3
Mitgliedsnummer.: 2821
Mitglied seit: 06.11.2009



Hab die Kabel durchgemessen sind ok.
Aber die Batterie hat nur noch 3v.
Welches Kabel aus dem Motor ist zum laden der Batterie gedacht?
vieleicht ist da was kaputt???
PME-Mail
Top
Raphael
Geschrieben am: 07.11.2009, 12:34
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5863
Mitgliedsnummer.: 1772
Mitglied seit: 31.12.2008



Ich würde erstmal die Batterie neu laden und dann schauen, ob alles ordnungsgemäss funktioniert . Dann kannst du schonmal einige mögliche Fehler ausschliessen .
Die Schwalben sind bekannt dafür dass sie recht wenig Ladestrom liefern . Bei Fahren mit Lampen an (ohne DDR-Taglichtschaltung) reicht oft der Strom nicht aus um die Batterie zu laden .

Gruss,
Raphael


--------------------
" Es wird Tote geben." Dieser Schreibfehler in der Einladungskarte führte dazu , daß auf der Feier zu meinem 8. Geburtstag niemand kam.

Da erzähle ich meinem Psychologen meine Lebensgeschichte , und der Arsch sagt nur :"Boah, krasser Scheiss , ey !"

"Ich glaube, Gefahren warten nur auf jene, die nicht auf das Leben reagieren."

M.Gorbatschow




altearmee.org
PM
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter