Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> SR50C, geht immer aus
,,,toni,,,
Geschrieben am: 14.11.2009, 18:06
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 9
Mitgliedsnummer.: 2842
Mitglied seit: 14.11.2009



hallo,,,simson freunde habe seit 3 monate eine sr50c doch sie spring an aber so bald ich gas gebe geht sie wieder aus habe schon vergaser gereinigt und neue unterbrecher eingebaut und alles eingestellt doch sie geht immer wieder aus biite helft mir wen ihr könnt bedanke mich im vorraus
PME-Mail
Top
Hille
Geschrieben am: 15.11.2009, 20:33
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Hallo Toni,

erstmal Herzlich Willkommen im Forum. Eine Bitte an dich, befolge die deutsche Rechtschreibung inkl.Satzzeichen!

Hast du auch die Düsen im Vergaser richtig gereinigt bzw überprüft, ob sie frei sind. Was für ein Vergaser ist dran? Wie sieht die Kerze aus?

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
EsserHannes
Geschrieben am: 15.11.2009, 22:21
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 628
Mitgliedsnummer.: 1698
Mitglied seit: 29.11.2008



Ein SR50C mit Unterbrecher? Dann ist er aber nicht ganz original. Überprüf mal deinen Kurbelwellendichting auf der Getriebeseite, der könnte defekt sein und Öl ziehen. Hatte ich auch mal.

LG Hannes smile.gif


--------------------
Es liegt mir wieder dieser Zweitaktduft in der Luft.
PME-Mail
Top
essifreak
Geschrieben am: 16.11.2009, 19:45
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5025
Mitgliedsnummer.: 2391
Mitglied seit: 25.06.2009



Ich hab auch nen SR50C 3 Gang mit Unterbrecher wink.gif

hast du nen Benzinfilter im Schlauch drin?

Wenn ja wechsel den mal aus, auch wenn er noch nicht voll erscheint, ich hatte bei meinem Essi ein ähnliches Problem wink.gif

Grüße
Crispin.


--------------------
SR2 Baujahr 1958 Klick / SR2E Baujahr 1960 Klick / S51 Baujahr 1984 Klick / AWO 425 T Baujahr 1952 Klick / MZ TS 250 Baujahr 1974 Klick
----------------------------------------
Ich bin ständig auf der Suche nach original Teilen für meine 52er Touren Awo:
vorderer Kotflügel, hinterer 5 Nieten Kotflügel im Originallack, Regenrinnenfelge, 40mm Krümmer mit Patina, Steckkrümmerkopf, Lampentopf, Lampenglas, Kickstarter, Handschalthebel...

----------------------------------------
http://simson-oldie.jimdo.com aktualisiert mit neuen Bildern, reinschauen lohnt sich!
----------------------------------------
Ich liebe Originallack...

AWO 425-good vibrations
PME-MailWebseite
Top
,,,toni,,,
Geschrieben am: 16.11.2009, 19:48
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 9
Mitgliedsnummer.: 2842
Mitglied seit: 14.11.2009



QUOTE (Hille @ 15.11.2009, 20:33)
Hallo Toni,

erstmal Herzlich Willkommen im Forum. Eine Bitte an dich, befolge die deutsche Rechtschreibung inkl.Satzzeichen!

Hast du auch die Düsen im Vergaser richtig gereinigt bzw überprüft, ob sie frei sind. Was für ein Vergaser ist dran? Wie sieht die Kerze aus?

Gruß Hille

Hallo ,,Hille,, Also der vergaser ist 100% oki.Das weiss ich weill ich beim mein kollegen es auf seine Simson ausprobiert habe, die Zündkerze ist rehbraun und auch nass. Ich danke für deine hilfe
PME-Mail
Top
essifreak
Geschrieben am: 16.11.2009, 19:52
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5025
Mitgliedsnummer.: 2391
Mitglied seit: 25.06.2009



na nass darf die Zündkerze eig nicht sein, wenn sie rehbraun ist, entweder oder wink.gif


--------------------
SR2 Baujahr 1958 Klick / SR2E Baujahr 1960 Klick / S51 Baujahr 1984 Klick / AWO 425 T Baujahr 1952 Klick / MZ TS 250 Baujahr 1974 Klick
----------------------------------------
Ich bin ständig auf der Suche nach original Teilen für meine 52er Touren Awo:
vorderer Kotflügel, hinterer 5 Nieten Kotflügel im Originallack, Regenrinnenfelge, 40mm Krümmer mit Patina, Steckkrümmerkopf, Lampentopf, Lampenglas, Kickstarter, Handschalthebel...

----------------------------------------
http://simson-oldie.jimdo.com aktualisiert mit neuen Bildern, reinschauen lohnt sich!
----------------------------------------
Ich liebe Originallack...

AWO 425-good vibrations
PME-MailWebseite
Top
,,,toni,,,
Geschrieben am: 16.11.2009, 19:53
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 9
Mitgliedsnummer.: 2842
Mitglied seit: 14.11.2009



QUOTE (EsserHannes @ 15.11.2009, 22:21)
Ein SR50C mit Unterbrecher? Dann ist er aber nicht ganz original. Überprüf mal deinen Kurbelwellendichting auf der Getriebeseite, der könnte defekt sein und Öl ziehen. Hatte ich auch mal.

LG Hannes smile.gif

Hi Hannes ! Also den kurbenwellendichtring habe ich nicht kontrolliert .Kann man das einfach so sehen oder muss ich ausser den linken deckel noch was lösen ....LG toni
PME-Mail
Top
,,,toni,,,
Geschrieben am: 16.11.2009, 19:58
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 9
Mitgliedsnummer.: 2842
Mitglied seit: 14.11.2009



QUOTE (essifreak @ 16.11.2009, 19:52)
na nass darf die Zündkerze eig nicht sein, wenn sie rehbraun ist, entweder oder wink.gif

Also die zündkerze sieht braun aus und wen ich versuche das ding anzuschmeissen dan ist die auch nass ,,,,,,kan das sein das die simmi nich genug strom hat oder es irgend wie nachläst ,,also die funken sehen blau aus aber wen ich mehr mals den kickstarter besädige das kommt das weniger funken was kann das sein ,,,LG toni
PME-Mail
Top
,,,toni,,,
Geschrieben am: 16.11.2009, 20:01
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 9
Mitgliedsnummer.: 2842
Mitglied seit: 14.11.2009



QUOTE (,,,toni,,, @ 16.11.2009, 19:48)
QUOTE (Hille @ 15.11.2009, 20:33)
Hallo Toni,

erstmal Herzlich Willkommen im Forum. Eine Bitte an dich, befolge die deutsche Rechtschreibung inkl.Satzzeichen!

Hast du auch die Düsen im Vergaser richtig gereinigt bzw überprüft, ob sie frei sind. Was für ein Vergaser ist dran? Wie sieht die Kerze aus?

Gruß Hille

Hallo ,,Hille,, Also der vergaser ist 100% oki.Das weiss ich weill ich beim mein kollegen es auf seine Simson ausprobiert habe, die Zündkerze ist rehbraun und auch nass. Ich danke für deine hilfe

Achso der vergaser model ist 16n1
PME-Mail
Top
essifreak
Geschrieben am: 16.11.2009, 20:10
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5025
Mitgliedsnummer.: 2391
Mitglied seit: 25.06.2009



na hast du nen filter im Schlauch drin oder nicht?










Stell dich doch auch mal in der Userecke vor, damit man weiß mit wem man es zu tun hat wink.gif


--------------------
SR2 Baujahr 1958 Klick / SR2E Baujahr 1960 Klick / S51 Baujahr 1984 Klick / AWO 425 T Baujahr 1952 Klick / MZ TS 250 Baujahr 1974 Klick
----------------------------------------
Ich bin ständig auf der Suche nach original Teilen für meine 52er Touren Awo:
vorderer Kotflügel, hinterer 5 Nieten Kotflügel im Originallack, Regenrinnenfelge, 40mm Krümmer mit Patina, Steckkrümmerkopf, Lampentopf, Lampenglas, Kickstarter, Handschalthebel...

----------------------------------------
http://simson-oldie.jimdo.com aktualisiert mit neuen Bildern, reinschauen lohnt sich!
----------------------------------------
Ich liebe Originallack...

AWO 425-good vibrations
PME-MailWebseite
Top
,,,toni,,,
Geschrieben am: 16.11.2009, 20:21
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 9
Mitgliedsnummer.: 2842
Mitglied seit: 14.11.2009



QUOTE (essifreak @ 16.11.2009, 20:10)
na hast du nen filter im Schlauch drin oder nicht?










Stell dich doch auch mal in der Userecke vor, damit man weiß mit wem man es zu tun hat wink.gif

Nein einen filter habe ich net !
PME-Mail
Top
Peterle
Geschrieben am: 16.11.2009, 21:56
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2529
Mitgliedsnummer.: 1920
Mitglied seit: 22.02.2009



Beachte bitte die Rechtschreibung! wink.gif


--------------------
MfG Hannes aus Meck-Pomm
PME-Mail
Top
Berglöwe
Geschrieben am: 10.12.2009, 18:55
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 147
Mitgliedsnummer.: 1251
Mitglied seit: 29.04.2008



Hallo toni,,
so einen Filter im Benzinschlauch brauchst Du nicht. Im Tank ist normalerweise ein Sieb am Steigröhrchen.Zum Funkenproblem,kontrolliere das Zündkabel auf Brüche und ob der Kerzenstecker fest sitzt. Und ob der Simmerring auf der rechten Seite im Motor in Ordnung ist siest Du wenn die Grundplaate ölig ist. Dann solltestDu was unternehmen.


Gruss aus dem Harz


--------------------
Wer vom Leben was erwartet, sollte bereit sein etwas dafür zu tun.
PME-Mail
Top
saeckel89
Geschrieben am: 10.12.2009, 21:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 101
Mitgliedsnummer.: 1885
Mitglied seit: 09.02.2009



Hast du mal nachgeschaut ob die richtige Hauptdüse drin ist?
Wenn sie zu groß ist säuft der ja ab und wenn sie zu klein ist dann bekommt sie zu wenig benzin.



mfg Nicky
PME-Mail
Top
,,,toni,,,
Geschrieben am: 11.12.2009, 21:52
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 9
Mitgliedsnummer.: 2842
Mitglied seit: 14.11.2009



QUOTE (Berglöwe @ 10.12.2009, 18:55)
Hallo toni,,
so einen Filter im Benzinschlauch brauchst Du nicht. Im Tank ist normalerweise ein Sieb am Steigröhrchen.Zum Funkenproblem,kontrolliere das Zündkabel auf Brüche und ob der Kerzenstecker fest sitzt. Und ob der Simmerring auf der rechten Seite im Motor in Ordnung ist siest Du wenn die Grundplaate ölig ist. Dann solltestDu was unternehmen.


Gruss aus dem Harz

Hi! Also die kabeln sind alle oki.Die grundplatte ist auch trocken,doch ich weiss nicht mehr was ich machen soll die springt an aber wenn ich gas gebe dan geht sie aus.Wie ich schon gesagt habe der vergaser ist oki habe den an eine andere simmi drauf gehabt .... LG
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter