Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Tacho geht nicht
simmibastler
Geschrieben am: 06.07.2006, 19:47
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 748
Mitgliedsnummer.: 184
Mitglied seit: 25.12.2005



hallo habe bei ner s50 nen tacho problem, sie zeigt nichts mehr an , an geschwindigkeit.
das tacho ist neu, und nach den 3 eichkilometer schon 7 weitere gelaufen.
die tachowelle ist neu.
wie funktioniert das im motorenseitendeckel, bei s51 ist ja da wie eine schnecke und beim s50 ist dort bloß ein gebogens blech. muss ich da beim seitendeckelanbau auf was achten, dass das blech irgendwie auf der kette liegt oder ähnliches????


--------------------
Gruß Christoph
PME-MailICQ
Top
joker317
Geschrieben am: 06.07.2006, 20:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5880
Mitgliedsnummer.: 199
Mitglied seit: 20.01.2006



Das Blech kommt ams Ritzel, is sone Art Minehmer
Dreht sich die Tachowelle?
MfG joker317
PME-MailICQ
Top
simmibastler
Geschrieben am: 07.07.2006, 20:29
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 748
Mitgliedsnummer.: 184
Mitglied seit: 25.12.2005



ja die dreht, wenn man sie abbaut und am einen ende dreht.
und wenn sie vom tacho ab ist und aufn hauptständer sich das hinterrad dreht im 1 gang oder so dann dreht sich die welle nicht also am tacho liegt es denk ich nicht.


--------------------
Gruß Christoph
PME-MailICQ
Top
joker317
Geschrieben am: 07.07.2006, 20:31
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5880
Mitgliedsnummer.: 199
Mitglied seit: 20.01.2006



An dann mal am Tachoantrieb biegen damit der Mitnehmer wieder mitnehmen kann
MfG joker317
PME-MailICQ
Top
simmibastler
Geschrieben am: 07.07.2006, 20:52
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 748
Mitgliedsnummer.: 184
Mitglied seit: 25.12.2005



ok ich werd es mal probieren muss ich denn beim anbau was beachten ????


--------------------
Gruß Christoph
PME-MailICQ
Top
simmibastler
Geschrieben am: 30.09.2006, 10:54
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 748
Mitgliedsnummer.: 184
Mitglied seit: 25.12.2005



habs doch wieder hinbekommen war bloß nicht mehrauf 90 grad gebogen.


--------------------
Gruß Christoph
PME-MailICQ
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter