Headerlogo Forum


Seiten: (5) [1] 2 3 ... Letzte » ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Neuaufbau Star und eininge Fragen/ Probleme
FeuerStuhlAusSuhl
Geschrieben am: 08.12.2009, 18:38
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 288
Mitgliedsnummer.: 2905
Mitglied seit: 08.12.2009



Hallo ich bin neu hier im Forum und bin dabei meinen Star aufzubauen.

Da ich nur begrenzte Finanzielle Mittel besitze habe ich in in Ral-Farbtönen beschichten lassen.

Hier mal paar Bilder vom Urzustand, er ist BJ 1974
user posted image
und nach dem Beschichten
user posted image
So jetzt zu meinen Fragen:
1. kann jmd ein Bild von Gaszug am lenker hochladen, ich habe den Zug im Schieber eingehangen, aber ich bin nicht sicher, ob ob die Metallhülle mit der Einstellmutter noch irgendwo eingehangen wird, da sie bei mir nur am lenker hängt also unterm Chokezug (der ja eingehangen ist).

2.Habe die alte Zündung verbaut und erstaml neue teile gekauft
Hab neuen Unterbrecher,Kondensator,Stecker, KAbel und ne neue Durchführung genommen.

angekickt und gefreut weil ein Funke da war...danach mit der Spritze ca 20ml Gemisch in dden Vergaserstutzen gemacht,2 mal gekickt dan lief er.Die Freude war nicht lange, danach hab ich die Gp-Kabel angeschlossen und versucht wieder zu starten, aber er ging nicht mehr an, mit und ohne angschlossnen Kabeln der GP.

Also Funken hat er, nach wie vor, Kerze ist auch immer feucht bis nass, aber der Motor kommt nicht.

Hab sogar versucht mitn Schrauber und nem Steckschlüsselaufsatz das Polrad anzutreiben, aber selbts da rührte sich nix.

Bin echt am verzweifeln, kann mir nicht vorstellen an was es nch liegen könnte.

Achso der Motor wurde vor ca nem Jahr in ner Fachwertstatt regeneriert mit neuer Kickerwelle und so.


--------------------
mein Teilemarkt

Verkaufe S51

Suche Suzuki DR 650
PME-Mail
Top
ddrschrauber
Geschrieben am: 08.12.2009, 19:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Hallo wie heißt du denn überhaupt? huh.gif
Du scheinst ja aber viel Geld übrig zu haben, denn Beschichten ist teurer als Lackieren. Die Beschichtung wird dir auch in ein paar Jahren auf den Fuß fallen, wenn sich die ersten Stellen an den Schrauben ablösen. wink.gif

Was den "Motorlauf" betrifft, nutze bitte die Suche. Es kann die Zündung und der Vergaser sein.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
FeuerStuhlAusSuhl
Geschrieben am: 08.12.2009, 19:13
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 288
Mitgliedsnummer.: 2905
Mitglied seit: 08.12.2009



Ja ich heiße Daniel bin 23 und komm aus der Nähe von Radeberg.
Also hab die Preise verglichen und mit dem Pulvern bin ich viel billiger weggekommen.

naja und in der Suche hab ich vorhin schon nachgesehn.
Hab nen neuen 16N1-6 drin, den hatte ich auch schon offen um ihn mal durchzublasen.


--------------------
mein Teilemarkt

Verkaufe S51

Suche Suzuki DR 650
PME-Mail
Top
FeuerStuhlAusSuhl
Geschrieben am: 13.12.2009, 18:42
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 288
Mitgliedsnummer.: 2905
Mitglied seit: 08.12.2009



so also das Problem ist noch nichtr behoben, an der Kerze ist ein Zündfunke zu sehen, wenn ich den Stecker abzihe und das Zündkabel an die Masse halte gibt es nur nen Funken, wenn das Kabel Kontakt zur Masse hat, also die 5 mm schafft der Funke nicht zu überspringen.
Werde als nächstes die inneliegende Zündspule wechseln, oder hat hier noch jmd nen anderen Rat


--------------------
mein Teilemarkt

Verkaufe S51

Suche Suzuki DR 650
PME-Mail
Top
Concorde
Geschrieben am: 14.12.2009, 00:15
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 2510
Mitgliedsnummer.: 323
Mitglied seit: 14.09.2006



Hallo,

wenn an der Kerze ein Funke zu sehen ist muß die Zündspule okay sein zumindestens sollte der Motor damit zu starten sein.
Wie ist der Zündzeitpunkt eingestellt?
Bau mal den alten Unterbrecher wieder rein und teste das nochmal...

Thomas.
PME-Mail
Top
FeuerStuhlAusSuhl
Geschrieben am: 14.12.2009, 16:52
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 288
Mitgliedsnummer.: 2905
Mitglied seit: 08.12.2009



naja Zündung ist auf 1,5mm vor OT eingestellt.
habe zwar keine Messuhr habe sie aber nach dieser Anleitung eingestellt.
moser-bs

Habe leider alle alten Unterbrecher weggeworfen.

Ich gehe eben davon aus, dass der Funke zwar bei ausbebauter Kerze da ist, aber aus irgendeinem Grund im eingebauten Zustand nicht Zündet (vieleicht weil der "Widerstand" durch die Kompression da zu groß ist, jedenfalls habe ich so etwas schon gelesen.


--------------------
mein Teilemarkt

Verkaufe S51

Suche Suzuki DR 650
PME-Mail
Top
Mannex
Geschrieben am: 15.12.2009, 14:26
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 199
Mitgliedsnummer.: 641
Mitglied seit: 13.06.2007



Hallo Daniel,

ich hatte bei mir damals beim SR2 das problem das ich Überschläge zur Schwungscheibe durch nicht verzinnte oder schlecht eingeschraubte bzw. aufgedrettelte Kabel hatte ... Sind alle Kabel i.O.? Die führe mal einen wirklich sehr genaue Sichtkontrolle durch.

Viele Grüße,
Micha


--------------------
Mfg Micha
PME-Mail
Top
Concorde
Geschrieben am: 16.12.2009, 00:44
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 2510
Mitgliedsnummer.: 323
Mitglied seit: 14.09.2006



Kennst du den Wolfgang in Wallroda?

da bekommst du mit Sicherheit einen funktionierenden Unterbrecher!
Wenn der Funke zu sehen ist würde ich den Zündkerzenstecker mal tauschen...
Und ne neue Kerze reinbauen...

Thomas.
PME-Mail
Top
FeuerStuhlAusSuhl
Geschrieben am: 16.12.2009, 16:47
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 288
Mitgliedsnummer.: 2905
Mitglied seit: 08.12.2009



ne denn kenn ich nicht.
Habe jetzt bei ebay 3 Zündspulen für 2 euro geschossen, muss aber warten bis die da sind.

Habe vorher auch mit dem mechaniker der Simsonwerkstatt Pulsnitz telefoniert, er sagte ich solle es mit der Zündspule versuchen und wenn es dann nicht geht mir bei ihm ne neue Hochspannungsdurchführung zum testen holen.

Die Kabel werd ich noch kontrollieren.

Stecker ist ein neuer Beru 1 KiloOhm mit der Gummidiichtung drin


--------------------
mein Teilemarkt

Verkaufe S51

Suche Suzuki DR 650
PME-Mail
Top
FeuerStuhlAusSuhl
Geschrieben am: 21.12.2009, 20:45
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 288
Mitgliedsnummer.: 2905
Mitglied seit: 08.12.2009



so hab heute ne neue Zündspule und ne andre Durchführung verbaut, und irgendwann kam das Luder.



Also kann es jetzt weitergehn, Vergasereinstellung und Elektrikcheck.


--------------------
mein Teilemarkt

Verkaufe S51

Suche Suzuki DR 650
PME-Mail
Top
FeuerStuhlAusSuhl
Geschrieben am: 22.02.2010, 21:23
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 288
Mitgliedsnummer.: 2905
Mitglied seit: 08.12.2009



So meine Neuaufbau geht zwar schon gut voran, aber jetzt steh ich vorm nächsten Problem: Der AKF-Auspuff seht hübsch mit Spitztüte.
1.Problem: folgende Schelle hält überhaupt nicht, zwischen Krümmer und Endtopf
akfhttp://www.akf-shop.de/shop/product_info…-vorn-24mm.html
Hab sogar schön etwas Lochband aus Alu unter die Schelle gemacht, aber ich kann die Schraube voll anzihen, aber der Enttopf lässt sich da immernoch hin und her drehen.
2. Probelm:
Der Kicker schleift am Auspuff wenn er aufgebockt ist, wenn ich den Ständer einklappe dann schiebt er den Auspuff zum Schluss zur Seite.
3.Problem:
Die Befestigung zum Rahmen haut auch noch nicht hin- aber das liegt an der falschen Schelle- da hab ich dummerweise die hier genommen:kaf2http://www.akf-shop.de/shop/product_info…helle-SR50.html
Hierfür müsste ich glaub aber noch die eigentliche Schelle dafür haben.

Wär schön wenn ihr mir sonst noch paar Ratschläge geben könntet.


--------------------
mein Teilemarkt

Verkaufe S51

Suche Suzuki DR 650
PME-Mail
Top
Sachswolf
Geschrieben am: 22.02.2010, 22:06
Zitat


Unregistered









QUOTE (FeuerStuhlAusSuhl @ 22.02.2010, 21:23)
1.Problem: folgende Schelle hält überhaupt nicht, zwischen Krümmer und Endtopf

Hallo FeuerStuhlAusSuhl,

deine Verlinkungen funktionieren nicht.

Nun zu einigen Fragen..

Hast du auch die Dichtung im Auspuff mit reingemacht?

Das ist so ein schwarzer steifer Gummi.

Vielleicht liegt es daran?

Wenn der Ständer an den Auspuff knallt, hast du eine falsche Befestigungsschelle für den Auspuff verbaut.


Die muss auf alle Fälle so aussehen....

Angefügtes Bild
Angefügtes Bild
Top
domdey
Geschrieben am: 22.02.2010, 22:23
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Scheiss Nachbau-Krümmer ! Die haben eine zu dünne Wandstärke !
Brauchst dir keinen neuen Krümmer kaufen . Du brauchst 0,5 mm starkes Kupferblech . Mach eine Bandage daraus, und klemme es zwischsen Schelle und Auspufftopf . Dann klemmt die Schelle ordentlich . wink.gif
Der Concorde meint den Wolfgang Clemens (wenn ich mich nich' irre, hi hi hi)
Der vertreibt Simson-, Jawa-Teile usw. Er hat sein Gehöft in Wallroda, östlich von Dresden . Tel.-Nummer: 035200-29748 . thumbsup.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
FeuerStuhlAusSuhl
Geschrieben am: 23.02.2010, 07:43
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 288
Mitgliedsnummer.: 2905
Mitglied seit: 08.12.2009



akf

Also diese Schelle hab ich dran, das mit der BAndage hab ich auch schon versucht, aber scheinbar hat das noch nicht gereicht.

Ich glaube so eine SChelle für die HAlterung am Rahmen müsste ich auch noch haben, aber so eine Gummidichtung hab ich bei AKF noch nicht finden können.


--------------------
mein Teilemarkt

Verkaufe S51

Suche Suzuki DR 650
PME-Mail
Top
domdey
Geschrieben am: 23.02.2010, 18:38
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Ws hast du für Blech verwendet ? 0,5 mm ? Wenn das nicht reicht, nochmal 0,5 mm drauf !


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (5) [1] 2 3 ... Letzte » AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter