Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Schwalbe zieht nicht im 2ten Gang
Schwalbenfreak
Geschrieben am: 26.07.2006, 16:48
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 524
Mitgliedsnummer.: 149
Mitglied seit: 17.10.2005



Folgendes Problem:

KR51/1K läuft im Stand prima lässt sich auch hochdrehen.
Wenn man dann fährt gehts im ersten aber im 2ten fehlt dann die Leistung und es geht nichts mehr vorwärts.

Was könnte das sein also ich denk die Zündung
Wahrscheinlich Spätzündung
Hab an der Schwalbe noch nichts geschraubt ist nur Ferndiagnose.

Gruß ph34r.gif


--------------------
Wer später bremst fährt länger schnell!!!
Wer früher stirbt ist länger tot!!!
PME-Mail
Top
Sr2E1963
Geschrieben am: 26.07.2006, 22:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1443
Mitgliedsnummer.: 161
Mitglied seit: 08.11.2005



zündung einstelln, vergaser reinigen... kann aber alles sein (simmeringe ...)

wink.gif


--------------------
"....und solange man in chinesischen Flüssen seine Fotos entwickeln kann , ist es nicht sehr sinnvoll , den autobedingten CO 2 Ausstoss mit unfassbarem Aufwand um 0,02 % zu senken."
( Zitat Bodo Buschmann, Geschäftsführer Brabus GmbH )
PME-Mail
Top
Schwalbenfreak
Geschrieben am: 27.07.2006, 11:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 524
Mitgliedsnummer.: 149
Mitglied seit: 17.10.2005



Geht jetzt
Fährt 500 Meter ungefähr. Dann geht sie aus. Nach ein paar sek. kann er sie wieder ankicken und sie läuft. Denk mal dass das am Benzinhahn oder so liegt.
Der Vergaser is leer dann geht sie aus. Sprit läuft nach und gut.
Geht anscheinend echt gut. 45km/h im 2ten.
Kann ich nicht so viel dazu sagen fahr ja 4gang. Erfahr auch erst heute abend mehr.

Gruß ph34r.gif


--------------------
Wer später bremst fährt länger schnell!!!
Wer früher stirbt ist länger tot!!!
PME-Mail
Top
Jagdflieger
Geschrieben am: 27.09.2006, 12:49
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 8
Mitgliedsnummer.: 328
Mitglied seit: 26.09.2006



Vieleicht liegts an der komprission. Vieleicht machen die Kolbenringe nicht mehr viel her.

Gruß:Jagdflieger
PME-Mail
Top
joker317
Geschrieben am: 27.09.2006, 13:42
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5880
Mitgliedsnummer.: 199
Mitglied seit: 20.01.2006



Ja, oder Zylinderkopp nicht richtig drauf
MfG joker317
PME-MailICQ
Top
Ludewald
Geschrieben am: 22.10.2006, 18:09
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 1
Mitgliedsnummer.: 356
Mitglied seit: 22.10.2006



Das selbe Problem hab ich bei meiner Sr50. Im 1. zieht sie ganz normal dann im 2.,3. und 4. zieht sie überhaupt nicht mehr. Nun würde ich gerne wissen was ich an meiner Simme machen muss??? hmm.gif
PME-Mail
Top
Sachsenring601
Geschrieben am: 11.05.2008, 23:16
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 600
Mitgliedsnummer.: 276
Mitglied seit: 25.05.2006



Hallo,

ich habe ein KR51/1 komplett restauriert und war heute erstmalig damit über eine längere Strecke unterwegs.
Dabei stellte ich fest: Im unteren Drehzahlbereich ist absolut keine Leistung vorhanden und somit fehlt auch der Kraftanschluß beim hochschalten.
Ist das motorcharakteristisch bedingt oder gibt es da doch ein Problem.
Die Zündeinstellung ist korrekt, die Vergasereinstellung und Düsenbestückung erfolgten nach Handbuch.
Der Motor ist mechanisch intakt, zieht keine Nebenluft und der Kompressionsdruck erreicht 9,0 BAR.
Luftfilter sauber und Auspuff neu.

mfg dirk


--------------------
Meine Hobbys: Oldtimer, Amateurfunk und Radsport
Meine Fahrzeuge: SR1, SR2, KR51/1, S51 Enduro, S51B, AWO 425 S, ES 175/1, Trabant, IFA F8

http://home.arcor.de/dirk_kunze/
PME-MailWebseite
Top
lambiman
Geschrieben am: 11.05.2008, 23:26
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3302
Mitgliedsnummer.: 567
Mitglied seit: 18.04.2007



Selbiges hatte ich heute beim star

Habe etwas mehr frühzündung gegeben und schon wars besser

Aber ich frage mich wenn die schwalbe komplett restauriert ist haste dann auch den motor gemacht

Wenn ja dann erstmal einfahren und nix an der zündung verdrehn

Edit:Auspuff neu nachbau oder was?

Gruss
Dirk


--------------------
Die Simsons sind die Besten im Osten wie im Westen
Vom Pol bis zum Äquator und auch in Ulan bator
Du Kannst sie gerne Testen
Sie sind die allerbesten
vom Süden bis zum Norden und hinaus bis in die Fjorden

Aktuelle Besitztümer:
Star Bj73 Patinamoped
Star Bj72 Liegt zerlegt rum
Star Bj74 Im verwendbaren Originallack
Star BJ73 Teileleiche
Spatz Bj65 nicht schön aber selten
Habicht Bj74 Auferstanden aus Ruinen
Kr51/1S Bj72 in der Restauration
KR51 Bj65 Arbeit fürs nächste Jahr
S51 B2-4 Bj86 Mein Alltagsmoped
S50N Bj76 Seit Juli 2010 10000Km gelaufen
SR50C BJ86 Im Alltagsbetrieb
ES250/0 Bj58 Viel Arbeit
ES150/0 Bj62 Erste Serie mit 2 Farb. Tank
ES125/0 Bj64 Vollrestaurierte Glitzerkiste
Troll Bj63 Desolater Zustand wird restauriert
Neuzugang:
PME-Mail
Top
ddrschrauber
Geschrieben am: 12.05.2008, 09:37
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Aber 9bar Kompressionsdruck ist etwas wenig, Verdichtung+Vorverdichtung müssten so 11bar rauskommen.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
Sachsenring601
Geschrieben am: 12.05.2008, 14:22
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 600
Mitgliedsnummer.: 276
Mitglied seit: 25.05.2006



Hallo,

der Motor ist komplett überholt und zieht im oberen Drehzahlbereich sehr willig.
Nur Geschwindigkeiten unter 40 km/h im dritten Gang sind nicht zu realisieren, weil dann keine Beschleunigung mehr möglich ist. Das Gleiche auch bei ca. 20 km/h im Zweiten.
Der Auspuff ist ein Nachbau, ich hatte aber den Originalen probeweise montiert - ohne spürbaren Unterschied.
Die klingen sogar identisch!
Den Kompressionsdruck möchte ich bei einen Zweitakter nicht überbewerten.
Es gibt auch keine mir bekannten Richtwerte für Zweitaktmotore.
Ausserdem hat der Motor erst 300 km absolviert.
Die Zündung steht jetzt versuchsweise bei 2,5 mm vor OT (also erhebliche Frühzündung), was eigentlich auch nicht den gewünschten Erfolg bringt.
Die Kerze sieht schön rehbraun aus und der Motor läuft sonst sehr kultiviert. Springt warm und kalt sofort an, läuft stabil im Leerlauf und reagiert zumindest im ersten Gang spontan auf Gas.

mfg dirk


--------------------
Meine Hobbys: Oldtimer, Amateurfunk und Radsport
Meine Fahrzeuge: SR1, SR2, KR51/1, S51 Enduro, S51B, AWO 425 S, ES 175/1, Trabant, IFA F8

http://home.arcor.de/dirk_kunze/
PME-MailWebseite
Top
lambiman
Geschrieben am: 12.05.2008, 15:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3302
Mitgliedsnummer.: 567
Mitglied seit: 18.04.2007



Naja is auch schwer zu sagen man müsste mal gefahren sein um zu wissen wies ist aber untertourig sollte man ja eh nie fahren darum seh ichs auch nicht als solches problem an rolleyes.gif

2,5mm v.OT ist ein bisschen viel ausgehend vom richtwert also 1,5mm denn zuviel frühzündung bringt genauso wenig wie zuviel spätzündung

Also ich denke aber fahr den motor noch bissl ein und dann kannste weiterschauen

Gruss
Dirk


--------------------
Die Simsons sind die Besten im Osten wie im Westen
Vom Pol bis zum Äquator und auch in Ulan bator
Du Kannst sie gerne Testen
Sie sind die allerbesten
vom Süden bis zum Norden und hinaus bis in die Fjorden

Aktuelle Besitztümer:
Star Bj73 Patinamoped
Star Bj72 Liegt zerlegt rum
Star Bj74 Im verwendbaren Originallack
Star BJ73 Teileleiche
Spatz Bj65 nicht schön aber selten
Habicht Bj74 Auferstanden aus Ruinen
Kr51/1S Bj72 in der Restauration
KR51 Bj65 Arbeit fürs nächste Jahr
S51 B2-4 Bj86 Mein Alltagsmoped
S50N Bj76 Seit Juli 2010 10000Km gelaufen
SR50C BJ86 Im Alltagsbetrieb
ES250/0 Bj58 Viel Arbeit
ES150/0 Bj62 Erste Serie mit 2 Farb. Tank
ES125/0 Bj64 Vollrestaurierte Glitzerkiste
Troll Bj63 Desolater Zustand wird restauriert
Neuzugang:
PME-Mail
Top
Stefan
Geschrieben am: 12.05.2008, 15:12
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1152
Mitgliedsnummer.: 702
Mitglied seit: 16.07.2007



Und 9 Bar Kompressionsdruck ist ok, bei einem 2 Takter ist mehr als 10 eh nicht gut.
PM
Top
Schwalbenfreak
Geschrieben am: 13.05.2008, 12:21
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 524
Mitgliedsnummer.: 149
Mitglied seit: 17.10.2005



die kompression passt
aber die zündung musst du wieder auf 1,5 vor OT stellen
ich stells immer so zwischen 1,7 und 1,5 ein.

gruß


--------------------
Wer später bremst fährt länger schnell!!!
Wer früher stirbt ist länger tot!!!
PME-Mail
Top
Iff
Geschrieben am: 16.05.2008, 22:23
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 59
Mitgliedsnummer.: 1205
Mitglied seit: 28.03.2008



Versuche doch mal eine Probefahrt ohne Tunnel (Vergaser / Zündung auf Grundeinstellung) und drehe ganz wenig an der "Umluft-Gemischschraube" (nicht die fürs Standgas) auf bzw. zu aber nicht mehr als 1/2 Umdrehung je Richtung, die sollte den Übergang von Leerlauf zu Vollast doch deutlich beeinflussen. Wir hatten das bereits bei zwei anderen Kr51/1 in meinem Bekanntenkreis.
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter